Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack

Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
60 mes
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
2.151,26 €
High-Speed Connectivity OptionsHigh-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports. Physical StackingUp to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stac... Leer más
Stock AgotadoSin stock Código 1515447 Marca D-LINK Modelo DXS-3410-32SY Garantía 5 años

Envíos y devoluciones

High-Speed Connectivity Options
High-speed connectivity at 10G/25G, using 10G copper and fiber ports, and extending reach with 10G fiber and 25G uplink ports.

Physical Stacking
Up to 9 units per stack for max. up to 252 10 Gigabit ports. Provide 200 Gbps physical stacking bandwidth. Long-distance stacking over fiber.

Layer 2 Features
Such as flow control, link aggregation, Ethernet Ring Protection Switching (ERPS), Spanning Tree Protocols, Loopback Detection, Flow Mirroring, IGMP/MLD Snooping.

Layer 3 Features
Including up to 256 IP Interfaces, VRRP, static routing, RIPng, OSPF, IGMP and PIM-SM.

Static Routing
Route Layer 3 traffic between switches, even if they're segmented in VLANs.

Multiple Images and Configurations
Risk-free firmware and configuration testing.

High availability and flexibility
Utilize stacking technology for seamless network expansion. Scale your network with a simple stacking cable without additional modules. Enhance redundancy, simplify management, and control the entire stack with a single IP address.

World-class reliability
The feature of advanced L2 and L3 functionalities like port security, Storm Control, Link Aggregation, and Spanning Tree Protocols. They include management options such as 802.3ah OAM, 802.1ag CFM, and industry-standard CLI support. With support for multiple images and configurations, the switches provide flexibility.

The switches come equipped with x4 25G SFP28 uplink ports, supporting physical stacking for redundancy. They incorporate G.8032 Ethernet Ring Protection Switching (ERPS) to minimize recovery times to 50 ms. The addition of a USB 2.0 interface allows for storing config files, boot images, and syslog.

For enhanced reliability, the switches support an optional external redundant power supply on all models, ensuring maximum uptime in critical environments.

Comprehensive security
Incorporating the latest security features such as Multi-layer and Packet Content Access Control Lists (ACL) and Storm Control, our switches provide robust protection. The exclusive D-Link Safeguard Engine is designed to prevent traffic flooding from malicious attacks, ensuring the uptime of your business network.

Enhance user access control with IP-MAC-Port Binding, allowing you to bind a source IP address with its associated MAC and define the port number. Additionally, DHCP Snooping enables the switch to learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

A stack above the competition
Unlock the full potential of your network infrastructure. Utilize the high switching capacity of up to 760Gbps to eliminate bottlenecks and maintain optimal network efficiency even during peak times, enabling you to effortlessly handle demanding network environments.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Switch type: Managed, Switch layer: L3. USB 2.0 ports quantity: 1, Console port: RJ-45. Full duplex. MAC address table: 48000 entries, Switching capacity: 760 Gbit/s. Networking standards: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Rack mounting

Aspectos destacados
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Console port: RJ-45
  • 10G support 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 48000 entries Switching capacity: 760 Gbit/s
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Especificaciones
Agregación de enlaces
Yes
Algoritmos de seguridad
802.1x RADIUS
Altura
44 mm
Ancho
441 mm
Apilable
Yes
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L3
Capacidad de conmutación
760 Gbit/s
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Conector de fibra óptica
SFP+
Consumo de energía (máx.)
104 W
Disipación de calor
354.86 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Filtrado/protección BPDU
Yes
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Funciones de LAN virtual
Private VLAN, Port-based VLAN
Funciones DHCP
DHCP server, DHCP client
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
4 MB
Montaje en rack
Yes
Nivel de ruido
53.3 dB
Número de colas
8
Número de puertos SFP28
4
Número de puertos USB 2.0
1
Número de ranuras para módulos SFP+
28
Número de ventiladores
3 fan(s)
Peso
3.88 kg
Power over Ethernet (PoE)
No
Profundidad
250 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Protocolos de red compatibles
IPv6, IPv4
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Rendimiento (throughput)
565.44 Mpps
Seguridad
cUL, CB, BSMI
Tabla de direcciones MAC
48000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-T, 1000BASE-T
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
437675.04 h
Tipo de switch
Managed
Tramas jumbo
12000

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Conmutadores gestionados apilables 10 Gigabit Layer 3 D-Link, Gestionado, L3, Dúplex completo, Montaje en rack
Actual
2.151,26 €
Mínimo
2.151,26 €
Máximo
2.471,85 €
Variación 24 h
-13,64 €   -1%
Semana
-63,58 €   -3%
Mes
-140,89 €   -6%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías