Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
60 mes
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
366,73 €
Gigabit Managed SwitchesThe DGS-1210/ME Series Gigabit Managed Switches provide a diverse range of Gigabit port densities to accommodate various enterprise and public sector connectivity needs. With optional PoE to conveniently power edge devices, SFP ports to extend network connectivity, and advanc... Leer más
Stock AgotadoSin stock Código 27859 Marca D-LINK Modelo DGS-1210-28P/ME/E Garantía 5 años

Envíos y devoluciones

Gigabit Managed Switches
The DGS-1210/ME Series Gigabit Managed Switches provide a diverse range of Gigabit port densities to accommodate various enterprise and public sector connectivity needs. With optional PoE to conveniently power edge devices, SFP ports to extend network connectivity, and advanced Layer 2 functionalities, the DGS-1210/ME Series is ideal for any enterprise access layer or large multi-site deployment and allows businesses to build a more secure and efficient network with advanced network security features and QoS.

Flexible Hardware Design
Wide range of port and media types, including 10/100/1000BASE-T RJ-45 ports, 100/1000 Mbps GbE/SFP combo ports, and 100/1000 Mbps SFP ports.

High Switching Capacity and PoE Budget
Up to 104 Gbps switching capacity with a maximum PoE budget up to 370W.

Layer 2 with Layer 3 Lite features
Equipped with a complete lineup of L2 features, and supports IP interfaces, ARP, IPv6 neighbor discovery (ND) and default routing.

Network Security
D-Link’s innovative Safeguard Engine™ protects the switches against traffic flooding caused by malicious attacks.

Simplified Management
Simple management through user-friendly web configuration or command line interface (CLI) via Telnet or SSH for ease-of-use.

Limited Lifetime Warranty & Next Day Service
Register to enjoy D-Link Limited Lifetime Warranty support, with complimentary next business day advance replacement service included.

Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Multicast Applications
The DGS-1210/ME Series features a full set of L2 multicast functions, including IGMP snooping, IGMP filtering, fast leave, and multicast traffic configuration for specific ports. With L2 multicast support, the DGS-1210/ME Series is ready and capable of handling growing IPTV applications. Host-based IGMP/MLD snooping allows for multiple multicast subscribers per physical interface, and ISM VLAN sends multicast streams in a multicast VLAN, saving bandwidth on the backbone. Additionally, ISM VLAN profiles allow users to bind or replace the predefined multicast registration information to subscriber ports quickly and easily.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

Management Capabilities
A user-friendly web interface gives administrators access to advanced management features such as DHCP auto-configuration. This enables switches to load their configuration from a TFTP server once they have been assigned an IP address, allowing central management of device configurations. The switches support Link Layer Discovery Protocol (LLDP), which advertises the device’s capabilities and identity to the local network, allowing administrators to better manage their network topology. Each port also supports cable diagnostics, which can be used to troubleshoot cable length and functionality problems remotely, resulting in lower management overheads.

Security & Authentication
The DGS-1210/ME Series supports IEEE 802.1X port-based/host-based access control, guest VLAN, and RADIUS/TACACS+ authentication for strict access control to the network. The IP-MAC-Port Binding (IMPB) feature allows administrators to associate a source IP address with a designated MAC address and also offers the flexibility to define the port number to enhance user access control. The built-in D-Link Safeguard Engine™ protects the CPU from broadcast, multicast, and unicast flooding by automatically trapping packets and logging events in these situations. In addition, the Access Control List (ACL) feature enhances network security and switch performance.

Free Next-Business-Day Service
Enjoy our free Next Business Day service, as standard, to replace faulty equipment quickly.

Our rapid-response technical support is designed to ensure businesses get the best support for their unique environment. Our extended warranty and enhanced service packages increase the lengths of warranties and further minimises downtime. You can even opt for our Same Business Day Service which guarantees the delivery of the replacement product within 4 hours of confirmation of product failure.

D-Link DGS-1210-28P/ME/E. Switch type: Managed, Switch layer: L2/L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Installed SFP modules quantity: 4, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Form factor: 1U

Aspectos destacados
  • Wide range of port configurations
  • Advanced layer 2 features with static route and IP interface support
  • PoE options up to 370W power budget
  • Easy management with web UI
  • Available in PoE and non-PoE variations
  • Managed L2/L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s Controllable multicast
  • 256 Access Control List (ACL)
  • 1U
  • AC Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Algoritmos de seguridad
EAP, SNMP, SNMPv2, SNMPv3
Almacenamiento y reenvío
Yes
Altura
44 mm
Ancho
440 mm
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Capa de conmutación
L2/L3
Capacidad de conmutación
56 Gbit/s
Certificados de conformidad
BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
Certificados de sostenibilidad
UL ECOLOGO
Clasificación del tráfico
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con VLAN
Yes
Configuración de los ajustes de ubicación (CLI)
Yes
Conformidad de sostenibilidad
Yes
Consumo de energía (máx.)
251.5 W
Control de tormenta de difusión
Yes
Detección de enlace activo
Yes
Disipación de calor
857.98 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Funciones de protección eléctrica
Surge protection
Funciones DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funciones IPv4 e IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
Funciones multicast
Controllable multicast
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, Power, Speed
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Lista de control de acceso (ACL) de entrada
256
Memoria búfer de paquetes
1.5 MB
Memoria flash
32 MB
Memoria interna
256 MB
Nivel de ruido
52.9 dB
Número de colas
8
Número de grupos multicast filtrados
256
Número de interfaces IP
4
Número de módulos SFP instalados
4
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de puertos Power over Ethernet (PoE)
24
Número de rutas estáticas
96
Número de ventiladores
2 fan(s)
Número de VLAN
4094
Peso
3.34 kg
Potencia total Power over Ethernet (PoE)
193 W
Power over Ethernet (PoE)
Yes
Profundidad
210 mm
Protección contra bucles
Yes
Protección por contraseña
Yes
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
256
Ruta estática
Yes
Rutas IPv4
64
Rutas IPv6
32
Semidúplex
Yes
Sin ventilador
No
Snooping de MLD (Multicast Listener Discovery)
MLD v1, MLD v2
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada
100 - 240 V
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
331669 h
Tipo de autenticación
AAA, RADIUS, TACACS+
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tipos de cable compatibles
Cat5, Cat5e
Velocidad de reenvío
41.7 Mpps
Velocidades de datos de Ethernet LAN
1000 Mbit/s
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link DGS-1210-28P/ME/E Switch de red Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Actual
366,73 €
Mínimo
366,09 €
Máximo
409,51 €
Variación 24 h
-3,39 €   -1%
Semana
+0,38 €   +0%
Mes
—   

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.