Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro

TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
60 mes
TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
TP-Link JetStream TL-SG3428X-UPS switch de red gestionado L2+/L3 Gigabit Ethernet (10/100/1000) 1U negro
379,61 €
OverviewTP-Link's JetStream TL-SG3428X-UPS provides high-performance and powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast... Leer más
Stock AgotadoSin stock Código 1188142 Marca TP-LINK Modelo TL-SG3428X-UPS Garantía 5 años
CategoríaSwitches de red

Envíos y devoluciones

Overview
TP-Link's JetStream TL-SG3428X-UPS provides high-performance and powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM and DDM functions help facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link JetStream L2+ managed Switches TL-SG3428X-UPS provides a reliable, secure solution for ISP networks.

Secure Networking
The TL-SG3428X-UPS provides IP-MAC-Port Binding, Port Security, Storm control and DHCP Snooping which protect against broadcast storms, ARP attacks, etc. It can also protect against DoS attacks more easily than ever before. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports and even VLAN ID. Moreover, the switch supports 802.1X authentication, which is used in conjunction with a RADIUS/Tacacs+ server to require authentication information before access to the network is allowed.

Advanced QoS features
Integrating voice, data and video service into one traffic line can ensure that voice and video are always clear, smooth and jitter-free with the help of a variety of means including IP or MAC address, TCP or UDP port number, etc. In conjunction with the Voice VLAN, the voice applications is able to have smoother performance.

Abundant L2 and L2+ features
TL-SG3428X-UPS supports a complete lineup of L2 features, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol and 802.3x Flow Control function. Besides, the switch provides advanced features for network maintenance, such as Loopback Detection, Cable Diagnostics and IGMP Snooping. IGMP snooping ensures the switch intelligently forward the multicast stream only to the appropriate subscribers while IGMP throttling & filtering restrain each subscriber on a port level to prevent unauthorized multicast access. Moreover, TL-SG3428X-UPS supports L2+ feature-static routing, which is a simple way to provide segmentation of the network with internal routing through the switch and helps network traffic for more efficient use.

ISP Features
TL-SG3428X-UPS supports a bundle of ISP features such as 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP authentication etc. 802.3ah OAM and Device Link Detection Protocol (DLDP) functions can improve monitor and troubleshoot Ethernet networks, helping facilitate network management. DDM(Digital Diagnostic Monitoring) function helps view the status of SFP modules and configure alarm settings, warning settings, temperature threshold settings, voltage threshold settings, bias current threshold settings, TX power threshold settings, and RX power threshold settings.

IPv6 Support
TL-SG3428X-UPS supports various IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discovery, which guarantees your network is ready for the Next Generation Network (NGN) without upgrading your network equipment.

Enterprise Level Management Features
TL-SG3428X-UPS is easy to use and manage. It supports various user-friendly standard management features, such as intuitive web-based Graphical User Interface (GUI) or industry-standard Command Line Interface (CLI), either administration traffic can be protected through SSL or SSH encryptions. SNMP and RMON support enables the switch to be polled for valuable status information and to send traps on abnormal events.

How to use

Install the TL-SG3428X-UPS in a standard rack and connect uplink and access ports as required. Configure management access via the web GUI or CLI and secure administrative sessions with SSL or SSH. Define VLANs, static routes and QoS policies to segment traffic and prioritize voice/video. Enable security features such as IP‑MAC‑Port Binding, DHCP Snooping and ACLs to protect the network. Use OAM, DLDP and DDM to monitor link status and view SFP diagnostics for proactive maintenance.

Recommendations

For best results in ISP or enterprise deployments, plan VLAN and routing topology before deployment, enable QoS and Voice VLAN for real‑time services, and use DDM and OAM to monitor SFP module health. Regularly back up configuration and use SNMP/RMON for proactive monitoring.

Aspectos destacados
  • 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • Gigabit Speeds: 24× gigabit RJ45 ports offer high-speed and reliable connections to other switches and devices
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities
  • Power Supply: 100-240 V AC~50/60 Hz and 12 V (min 4.5 Ah) lead-acid battery
  • Managed L2+/L3 Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 128 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC Power supply included
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmos de seguridad
HTTPS, SSH, SSH-2, SSL/TLS
Altura
44 mm
Ancho
440 mm
Apilable
Yes
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Botón de reinicio
Yes
Cables incluidos
AC
Capa de conmutación
L2+/L3
Capacidad de conmutación
128 Gbit/s
Certificación
CE, FCC, RoHS
Clasificación del tráfico
Yes
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
DC-in jack
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
31.9 W
Control de tormenta de difusión
Yes
Disipación de calor
108.84 BTU/h
Duplicación de puertos
Yes
Enrutamiento IP
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Filtrado por dirección MAC
Yes
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Private VLAN, Protocol-based VLAN, Voice VLAN
Funciones DHCP
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Funciones IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Gestión basada en web
Yes
Gestionado en la nube
Yes
Guía de inicio rápido
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Kit de montaje en rack
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Manual
Yes
Memoria búfer de paquetes
12 MB
Montaje en rack
Yes
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de ranuras para módulos SFP+
4
Número de VLAN
4000
Power over Ethernet (PoE)
No
Profundidad
180 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Puerto de consola
RJ-45/Micro-USB
Registro de eventos del sistema
Yes
Ruta estática
Yes
Seguridad de puertos estática
Yes
Snooping de MLD (Multicast Listener Discovery)
Y
Tabla de direcciones MAC
16000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 45 °C
Tensión de entrada de CA
100 - 240 V
Tipo de autenticación
AAA, TACACS+
Tipo de embalaje
Box
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9000
Velocidad de reenvío
95.23 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
El historial de precios aún no está disponible
Todavía estamos recopilando suficientes datos de precios diarios de este producto.

Escribir una opinión

Valoración *
Tu nombre se mostrará públicamente: puedes usar un apodo. Invitamos a los compradores a escribir opiniones; las revisamos antes de publicarlas y publicamos también las críticas.

Misma serie y alternativas

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías