Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3

D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
60 mes
D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
D-Link DGS-3130 Series Switches gestionados apilables Gigabit Layer 3
692,60 €
Greater port density. Powerful Layer 3 features.Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a ... Leer más
Stock AgotadoSin stock Código 2409127 Marca D-LINK Modelo DGS-3130-30PS/SI Garantía 5 años

Envíos y devoluciones

Greater port density. Powerful Layer 3 features.
Designed for small to medium-sized business networks, the unified software incorporates Layer 2 and Layer 3 features, with 10-Gigabit ports, greater port density thanks to physical stacking, all of which enables the DGS-3130 Series to be deployed in a variety of environments and topologies, including Metro Ethernet deployments.

World-class reliability.
Advanced L2 and L3 features including port security, Storm Control, Spanning Tree Protocols, IGMP/MLD Snooping, and IPv6 ND. Management options like a multilingual web-UI, and industry standard CLI support, with support for multiple images and multiple configurations.

6x 10-Gigabit ports, physical stacking for more ports, and they have built-in G.8032 Ethernet Ring Protection Switching (ERPS) to help minimize recovery times to 50 ms. An USB 2.0 interface to store config files, boot images, and syslog. As well as support for an additional external redundant power supply on all models to ensure maximum uptime.

Comprehensive security.
Includes the latest security such as Multi-layer and Packet Content Access Control Lists (ACL), and Storm Control. And our exclusive D-Link Safeguard Engine has been designed to guard against traffic flooding caused by malicious attacks and protect your business network uptime.

IP-MAC-Port Binding allows you to bind a source IP address with an associated MAC and define the port number to enhance user access control. And DHCP Snooping makes the switch learn IP/MAC pairs by snooping DHCP packets and saving them to the IMPB whitelist, giving you extra control.

Easy Access Control policies.
They feature multiple authentication mechanisms such as 802.1X, Web-based Access Control (WAC), and MAC-based Access Control (MAC) for strict access control and an easy deployment. After authentication, individual policies such as VLAN membership, Quality of Service (QoS) policies, and ACL rules can be assigned to each host.

Support for the Microsoft® NAP policy enforcement allows you to protect network assets from compromised computers by enforcing compliance with network health policies.

Versatile traffic management.
A rich set of multi-layer QoS/CoS features ensure that critical network services such as VoIP, video conferences, IPTV, and IP surveillance are always given high priority, and 10-Gigabit ports deliver the speed you need. Traffic Shaping features guarantee bandwidth for these services even when the network is busy. L2 Multicast support enables the DGS-3130 Series to handle growing IPTV applications.

Host-based IGMP/MLD Snooping allows multiple multicast subscribers per physical interface while ISM VLAN allows the switches to send multicast streams in a multicast VLAN to save bandwidth, and to provide better security to the backbone network. The ISM VLAN profiles allow you to bind or replace the pre-defined multicast registration information to subscriber ports quickly and easily. Selective Q-in-Q enables you to be selective over VLAN traffic.

PoE+ with budgets up to 740W
The 30PS and 54PS models have 370W PoE power budgets. Or utilise a total of 740W when adding a redundant power supply.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, USB 2.0 ports quantity: 1, Console port: RJ-45. MAC address table: 16384 entries, Switching capacity: 168 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting

Aspectos destacados
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 168 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC/PoE Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Algoritmos de seguridad
SNMP, SNMPv3, SSH-2, SSL/TLS
Altura
44 mm
Altura de la caja interior
62.6 cm
Altura del embalaje
118 mm
Altura del palé (aéreo)
2.01 m
Altura del palé (marítimo)
2.01 m
Ancho
440 mm
Ancho bruto del palé
120 cm
Ancho de la caja interior
37.4 cm
Ancho del embalaje
450 mm
Apilable
Yes
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Cajas exteriores por palé (aéreo)
18 pc(s)
Cajas exteriores por palé (marítimo)
18 pc(s)
Capa de conmutación
L3
Capacidad de conmutación
168 Gbit/s
Certificados de conformidad
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Código del Sistema Armonizado (HS)
85176990
Color del producto
Black, Grey
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con fuente de alimentación redundante (RPS)
Yes
Compatibilidad con MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
AC-in jack
Conector de fibra óptica
SFP+
Consumo de energía (máx.)
471.67 W
Control de tormenta de difusión
Yes
Disipación de calor
1609.41 BTU/h
Duplicación de puertos
Yes
Dying Gasp
Yes
Entradas IGMP
128
Entradas MLD
1024
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Fast leave
Yes
Filtrado/protección BPDU
Yes
Frecuencia de entrada de CA
50 - 60 Hz
Fuente de alimentación
AC/PoE
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Funciones DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funciones multicast
Controllable multicast
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
IP Source Guard (IPSG)
Yes
Lista de control de acceso (ACL)
Yes
Lista de control de acceso (ACL) de entrada
2048
Lista de control de acceso (ACL) de salida
512
Longitud bruta del palé
110 cm
Longitud de la caja interior
46.8 cm
Memoria búfer de paquetes
2 MB
Montaje en rack
Yes
Nivel de ruido
53.4 dB
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet 10G (cobre)
2
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de puertos Gigabit Ethernet (cobre)
24
Número de puertos Power over Ethernet plus (PoE+)
24
Número de puertos USB 2.0
1
Número de ranuras para módulos SFP+
4
Número de ventiladores
3 fan(s)
Número de VLAN
4094
Peso
4.66 kg
Peso bruto de la caja interior
21.2 kg
Peso bruto del palé (aéreo)
399.8 kg
Peso bruto del palé (marítimo)
399.8 kg
Peso del embalaje
6.32 kg
Peso neto de la caja interior
19.5 kg
Potencia total Power over Ethernet (PoE)
370 W
Power over Ethernet (PoE)
Yes
Prevención de ataques DoS
Yes
Productos por caja interior
3 pc(s)
Productos por palé (aéreo)
54 pc(s)
Productos por palé (marítimo)
54 pc(s)
Profundidad
350 mm
Profundidad del embalaje
595 mm
Protección contra bucles
Yes
Protección de raíz
Yes
Protección por contraseña
Yes
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Protocolos de enrutamiento
RIP
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Seguridad
CB, cUL, BSMI, CCC
Seguridad de puertos estática
Yes
sFlow
Yes
Snooping de MLD (Multicast Listener Discovery)
Y
Tabla de direcciones MAC
16384 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Telnet
Yes
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
409054 h
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidad de reenvío
125 Mpps

Folleto

Abrir documento
El historial de precios aún no está disponible
Todavía estamos recopilando suficientes datos de precios diarios de este producto.

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.