Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris

D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
60 mes
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
629,68 €
Enjoy the Power of Next-Gen Surveillance SwitchEnhance your surveillance environment with the DSS-200G, a smart and easily installed device that delivers greater control and flexibility. Discover the capabilities of this intelligent tool that automates processes and adds intelligence to your network... Leer más
Stock 1 Código 2409140 Marca D-LINK Modelo DSS-200G-28MPP Garantía 5 años

Envíos y devoluciones

Entrega estimada Jueves, Octubre 22
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Enjoy the Power of Next-Gen Surveillance Switch
Enhance your surveillance environment with the DSS-200G, a smart and easily installed device that delivers greater control and flexibility. Discover the capabilities of this intelligent tool that automates processes and adds intelligence to your network.

Built for Surveillance,
with Gigabit Ethernet & PoE++

Designed to meet surveillance requirements for businesses of all sizes, with features like support for high-powered PTZ cameras, high PoE budgets, Auto Surveillance VLAN, and surge protection, these switches are ideal for IP surveillance setups.

Long Range PoE Delivery
Connect and power cameras up to 250 metres away without the need for additional PoE extenders.

Power Your Devices
Supports PoE/PoE+ to connect and power your PoE-cable network devices via Ethernet cables without the need for power adapters.

Reliable PoE Connections
Surge protection on all PoE ports protects the switch when feeding power to PoE-capable devices.

Rapid deployments with a single PoE cable.
The series supports PoE, and some provide higher power PoE++, delivering up to 90 watts on selected ports, enabling faster deployment of PoE devices such as IP cameras, VoIP phones, access points, terminals, speakers, lights, conferencing systems, displays, and more.

Reach further with a flick of a switch.
The built-in DIP switch allows easy configuration and quick adjustment of application settings without the need to access the web configuration. Quickly enable and disable functions such as QoS, Extend (connection by up to 250 metres), Port Isolation, PD-Alive and STP (Spanning Tree Protocol) in an instant.

Protects the network against power surges.
6kV surge protection on all PoE ports protects the network against voltage spikes with link aggregation, ERPS and STP support to make your network more robust and resilient.

Connect to more with PoE++
See your remaining power availability with the built-in PoE Power Budget LEDs for 25%, 50%, 75%, and 100% power usage at a glance. And utilise up to 518W, with 90W on 8 ports and 30W on 15 ports for DSS-200G-28MPP, so you can rapidly deploy more devices.

Layer 2 management features.
Comes with a complete line-up of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). Network maintenance features such as loopback detection and cable diagnostics.

Quality of Service and bandwidth control.
Bandwidth control allows network administrators to reserve bandwidth for important functions that require higher priority or more bandwidth.

Auto Surveillance VLAN consolidates data and surveillance video transmission through a single switch, sparing businesses the expense of dedicated hardware and facilities.

Voice VLAN enhances the VoIP service by automatically placing voice traffic from IP phones to a designated VLAN. With a prioritised and segmented VLAN, this feature guarantees quality and security of VoIP traffic.

Energy efficient
With built-in D-Link Green technology, this series saves power without sacrificing operational performance or functionality.

Time-Based PoE
Schedule the ports on the switch to provide PoE power to devices on specific days and during set hours of the week for energy savings

Sleep mode
Link status drastically reduces power consumption by automatically putting ports without a link into a sleep mode

Advanced chipset
The series incorporates a special chipset with advanced silicon technology for efficient use of energy

We're here to help.
Over 35 years in the networking industry

Innovative end-to-end solution experts for small businesses to large corporations around the world.

Talking to us is easy
Skilled local support in 16 countries. Our support teams are ready to help you.

D-Link DSS-200G-28MPP. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24. Full duplex. MAC address table: 8000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Form factor: 1U

Aspectos destacados
  • High PoE budgets and support for IEEE 802.3bt 90 W PoE
  • 6 kV surge protection on all PoE ports
  • Alarm Port and four-stage PoE usage indicator light
  • Smart Fan design
  • Surveillance traffic optimization
  • Auto-detect ONVIF devices
  • Built-in SNMP MIB
  • Surveillance VLAN
  • Easy deployment with automatic configuration
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24
  • MAC address table: 8000 entries Switching capacity: 56 Gbit/s Controllable multicast
  • 1U
  • AC Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Altura
44 mm
Ancho
440 mm
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Botón de reinicio
Yes
Capa de conmutación
L2
Capacidad de conmutación
56 Gbit/s
Certificados de conformidad
BSMI, CB, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), UL, cUL
Clasificación del tráfico
Yes
Color del producto
Grey
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conformidad de sostenibilidad
Yes
Consumo de energía (máx.)
579.3 W
Control de tormenta de difusión
Yes
Corriente de entrada
6.4 A
Disipación de calor
209.16 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Voice VLAN
Funciones multicast
Controllable multicast
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Alarm, Link, Power, Speed
Limitación de velocidad
Yes
Memoria búfer de paquetes
4.1 MB
Memoria flash
32 MB
Memoria interna
128 MB
Nivel de ruido
54 dB
Número de colas
4
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de puertos Power over Ethernet (PoE)
24
Número de puertos SFP combo
4
Número de ventiladores
2 fan(s)
Número de VLAN
4094
Peso
4.71 kg
Potencia por puerto de Power over Ethernet (PoE)
30 W
Potencia total Power over Ethernet (PoE)
518 W
Power over Ethernet (PoE)
Yes
Profundidad
330 mm
Protección por contraseña
Yes
Protocolo Spanning Tree
Yes
Semidúplex
Yes
Sin ventilador
No
Tabla de direcciones MAC
8000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada
100 - 240 V
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
289075 h
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
10240
Velocidad de reenvío
41.67 Mpps
Velocidades de datos de Ethernet LAN
1000 Mbit/s

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link DSS-200G-28MPP Switch de red Gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Gris
Actual
629,68 €
Mínimo
588,02 €
Máximo
761,95 €
Variación 24 h
-2,42 €   0%
Semana
+41,38 €   +7%
Mes
+0,84 €   +0%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.