Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris

D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris
D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris
D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris
D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris
2.460,94 €
D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 ent... Leer más
Stock 1 Código 342174 Marca D-LINK Modelo DXS-1210-16TC/E Garantía 2 años

Envíos y devoluciones

Entrega estimada Jueves, Octubre 22
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack mounting

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 10G Ethernet (100/1000/10000), Basic switching RJ-45 Ethernet ports quantity: 12. MAC address table: 16000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power connector: AC-in jack. Rack mounting

Aspectos destacados
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack mounting
  • AC
Especificaciones
Algoritmos de seguridad
802.1x RADIUS, SNMP, SSL/TLS
Almacenamiento y reenvío
Yes
Altura
44 mm
Ancho
440 mm
Auto MDI/MDI-X
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L2
Capacidad de conmutación
320 Gbit/s
Certificación
CE, FCC, C-Ticket, VCCI, BSMI, CCC
Color del producto
Grey
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
AC-in jack
Consumo de energía (máx.)
90.81 W
Control de tormenta de difusión
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Frecuencia de entrada de CA
50 - 60 Hz
Fuente de alimentación
AC
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Funciones DHCP
DHCP client, DHCP server
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Montaje en rack
Yes
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
12
Número de puertos SFP combo
2
Número de ranuras para módulos SFP+
2
Peso
3.15 kg
Power over Ethernet (PoE)
No
Procesador integrado
Yes
Profundidad
250 mm
Protocolo Spanning Tree
Yes
Protocolos de red compatibles
IPv4, IPv6
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
256
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
10GBASE-T, 100BASE-TX, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tipo de puertos Ethernet RJ-45 de conmutación básica
10G Ethernet (100/1000/10000)
Tipo de switch
Managed
Tipos de cable compatibles
Cat6, Cat6a, Cat7
Tramas jumbo
16000
Velocidad de reenvío
238.08 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link DXS-1210-16TC/E Switch de red gestionado L2 10G Ethernet (100/1000/10000) Gris
Actual
2.460,94 €
Mínimo
2.460,94 €
Máximo
2.526,40 €
Variación 24 h
-13,04 €   -1%
Semana
-34,12 €   -1%
Mes
-21,60 €   -1%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.