Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link Switch gestionado Smart de 28 puertos Gigabit PoE+ con 4 puertos combo 100/1000Mbps

D-Link Switch gestionado Smart de 28 puertos Gigabit PoE+ con 4 puertos combo 100/1000Mbps
D-Link Switch gestionado Smart de 28 puertos Gigabit PoE+ con 4 puertos combo 100/1000Mbps
362,36 €
The DGS-1210 Series Gigabit Smart Managed Switches is the latest generation of D-Link Smart Managed Switches featuring D-Link Green 3.0 technology. The series offers a high level of energy saving and efficiency, as it also complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support fo... Leer más
Stock AgotadoSin stock Código 2409125 Marca D-LINK Modelo DGS-1210-28MP Garantía 2 años

Envíos y devoluciones

The DGS-1210 Series Gigabit Smart Managed Switches is the latest generation of D-Link Smart Managed Switches featuring D-Link Green 3.0 technology. The series offers a high level of energy saving and efficiency, as it also complies with the IEEE 802.3az Energy Efficient Ethernet standard. Support for IPv6 management and configurations ensures your network remains protected after the upgrade from IPv4 to IPv6. By offering multiple management options, the Smart Managed Switches allows quick deployment, infrastructure expansion, and seamless function upgrades. Built for small and medium-sized businesses, the DGS-1210 Series Smart Managed Switches provide functionality, security, and manageability for a fraction of the standard cost of ownership.

The DGS-1210 Series Gigabit Smart Managed Switches includes a range of affordable PoE-enable switches for businesses looking to power VoIP phones, wireless access points or network cameras. The DGS-1210-08P is a 8-port Smart Managed PoE Switch that provides 8 PoE-enabled ports that can supply power of up to 15.4 W each. Whereas the DGS-1210-24P is a 24-port Smart Managed PoE Switch that provides 12 PoE-enabled ports that can support up to 30 W of power output following IEEE 802.3at standard. The design allows more flexibility in power allocation for a variety of powered devices with affordable installation costs.

Easy Management

The D-Link DGS-1210 Series is designed for easy management. All configurations can be made through a Web interface regardless of the host PC’s operating system. Furthermore, the web UI contains ten language options to make operations more straightforward. During the first installation, the D-Link Network Assistant will automatically discover all D-Link Smart Managed Switches in the network, allowing administrators to assign IP addresses and the subnet mask quickly. It also allows simultaneous firmware upgrades to multiple switches, saving a great deal of time. The D-Link Network Assistant1’s important management commands, such as downloading firmware or a configuration file, offer a sophisticated method of batch operations for multiple switches.

Energy Saving

DGS-1210 Series are capable of conserving power without sacrificing operational performance or functionality by using D-Link Green 3.0 technology. Using the Energy Efficient Ethernet standard, the network will automatically decrease the power usage when traffic is low with no setup required. For environments not fully supporting the standard, DGS-1210 switches offer advanced power-saving settings including port shutoff and standby, LED shutoff, and system hibernation based on custom scheduling profiles. The profiles can also be applied to the PoE switch so that there is no unnecessary power consumption during off hours. The DGS-1210 Series switches can also detect the length of connected cables to automatically reduce power usage on shorter cable connections.

Auto Surveillance VLAN and Voice VLAN

The process of setting up IP surveillance and VoIP on a network is automated and cannot be easier. Auto Surveillance VLAN (ASV) consolidates data and surveillance video transmission through the network, sparing businesses the expense of maintaining dedicated facilities. ASV also protects the quality of real-time video by grouping IP surveillance devices on a single high priority VLAN. This ensures that surveillance video streams will not be affected when ordinary data traffic is at their highest levels. Similarly, the Auto Voice VLAN guarantees clear audio quality and efficient transmission for all voice communication.

Exclusive Layer 2 Features

Equipped with a complete line-up of L2 features, the DGS-1210 Series switches include IGMP Snooping, Port Mirroring, Spanning Tree, and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfer. At 2000 Mbps Full Duplex, the Gigabit ports provide high-speed data pipes to servers with minimum data transfer loss. Network maintenance features include Loopback Detection and Cable Diagnostics. Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostic feature is designed primarily for administrators and customer service representatives, and can rapidly discover the type of error and determine the cable quality.

Secure your Network

D-Link’s innovative Safeguard Engine protects the switches against traffic flooding caused by virus attacks. The switches also support 802.1X port-based authentication, allowing the network clients to be authenticated through external RADIUS servers. In addition, the Access Control List (ACL) feature enhances network security and protects the network by screening traffic from illegal MAC or IP addresses. ARP Spoofing Prevention prevents malicious intruders from sending massive fake ARP messages through a manipulated source. This protects important data from being stolen by Man-in-the-Middle attacks, and prevents wasting CPU cycles on these packets. For added security, the DHCP Server Screening feature blocks rogue DHCP server packets from user ports to prevent unauthorized IP assignment.

D-Link 28-Port Gigabit PoE+ Smart Managed Switch including 4 x 100/1000Mbps Combo Ports. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Aspectos destacados
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting
  • Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de seguridad
802.1x RADIUS, SNMP, SSH
Almacenamiento y reenvío
Yes
Altura
44 mm
Altura de la caja interior
39.3 cm
Altura del embalaje
92 mm
Altura del palé (aéreo)
131.4 cm
Altura del palé (marítimo)
2.1 m
Ancho
440 mm
Ancho bruto del palé
120 cm
Ancho de la caja interior
29.5 cm
Ancho del embalaje
365 mm
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Cajas exteriores por palé (aéreo)
24 pc(s)
Cajas exteriores por palé (marítimo)
40 pc(s)
Capa de conmutación
L2
Capacidad de conmutación
56 Gbit/s
Certificación
IEC61000-4-5, RoHS
Clasificación del tráfico
Yes
Código del Sistema Armonizado (HS)
85176990
Color del producto
Black, Grey
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Conector de fibra óptica
SFP
Consumo de energía (típico)
27.49 W
Disipación de calor
850.58 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Enrutamiento IP
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50 - 60 Hz
Funciones de LAN virtual
Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Funciones DHCP
DHCP client
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, Power, Speed
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Longitud bruta del palé
110 cm
Longitud de la caja interior
53.9 cm
Memoria búfer de paquetes
1.5 MB
Memoria flash
32 MB
Memoria interna
128 MB
Montaje en rack
Yes
Nivel de ruido
52.4 dB
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de puertos Power over Ethernet (PoE)
24
Número de ranuras para módulos SFP
4
Número de rutas estáticas
32
Número de ventiladores
2 fan(s)
Número de VLAN
4094
Peso bruto de la caja interior
16.4 kg
Peso bruto del palé (aéreo)
419.7 kg
Peso bruto del palé (marítimo)
682.9 kg
Peso del embalaje
5.18 kg
Peso neto de la caja interior
15.6 kg
Power over Ethernet (PoE)
Yes
Procesador integrado
Yes
Productos por caja interior
3 pc(s)
Productos por palé (aéreo)
72 pc(s)
Productos por palé (marítimo)
120 pc(s)
Profundidad
210 mm
Profundidad del embalaje
521 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
256
Seguridad
CCC, CE LVD, UL/cUL
Snooping de MLD (Multicast Listener Discovery)
MLD v1, MLD v2
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
294101 h
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9216
Velocidad de reenvío
41.7 Mpps
Vinculación IP-MAC-Puerto
Yes
Historial de precios de los últimos 6 meses
D-Link Switch gestionado Smart de 28 puertos Gigabit PoE+ con 4 puertos combo 100/1000Mbps
Actual
362,36 €
Mínimo
362,36 €
Máximo
689,57 €
Variación 24 h
-3,07 €   -1%
Semana
-179,37 €   -33%
Mes
-227,62 €   -39%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.