Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U

D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
752,15 €
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for dep... Leer más
Stock 1 Código 129260 Marca D-LINK Modelo DMS-1100-10TP Garantía 3 años

Envíos y devoluciones

Entrega estimada jueves, 29 de octubre
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
The D-Link DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed Switches are a cost-effective 2.5 Gigabit switch series capable of servicing a range of network needs in any type of business. Featuring eight 2.5 Gigabit access ports and two 10 Gigabit SFP+ uplink ports, these switches are ideal for deploying high-performance 802.11ac Wave 2 access points using 2.5 Gigabit connections, while providing 10 Gigabit wire-speed uplinks for optimal bandwidth when accessing the larger local area network.

Seamless Integration and Future Proof

The DMS-1100 switches support IEEE 802.3bz and are fully backwards compatible with 802.3ab Gigabit Ethernet to deliver 2.5 Gigabit speed over commonly deployed Cat 5e cables over distances up to 100 meters.

Driven by the increasing popularity of 802.11ac Wave 2 access points and the emerging trend of 2.5 Gigabit LAN connections, 2.5 Gigabit technology will ultimately replace Gigabit as the standard for Ethernet connectivity. With backwards compatibility for older standards, the DMS-1100 Series can be flawlessly integrated into existing Gigabit Ethernet network infrastructures while simultaneously making networks future-proof for the next generation of 2.5 Gigabit connectivity.

Complete Layer 2 and Troubleshooting Features

The DMS-1100 switches come with a complete lineup of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The switches also feature loopback detection and cable diagnostics to help network administrators identify and solve network problems quickly and easily. Loopback detection is used to detect loops created by a specific port and automatically shuts down the affected port. Cable diagnostics helps network administrators quickly examine the quality of the copper cables, recognize the cable type, and detect cable errors.

Versatile Management

The DMS-1100 switches support a variety of management options. An intuitive, web-based Graphical User Interface (GUI) enables administrators to easily set up and remotely manage their networks, greatly reducing switch deployment time.

These switches also come with the D-Link Network Assistant (DNA) utility that simplifies the configuration of devices supporting the D-Link Discovery Protocol. This utility allows network administrators to discover multiple D-Link Smart Managed Switches within the same L2 network segment and displays them on screen for instant access. With this utility, users do not need to change the IP address of their PC. It further allows for simultaneous configuration and basic setup of all discovered devices, including password changes and firmware upgrades.

The DMS-1100 Series also supports D-View. D-View is a network management system that allows for the central management of critical network characteristics such as availability, reliability, resilience, and security.

Power over Ethernet Support

The DMS-1100-10TP supports industry standard IEEE 802.3at power over Ethernet across all eight copper ports. It features a total power budget of 240 W, capable of supplying up to 30 W of power per port to connected PoE-enabled devices. Power over Ethernet simplifies deployment of surveillance devices and access point infrastructures by reducing cable clutter, and eliminating the need for dedicated power supplies to allow PoE devices to be installed in remote locations.

Lifetime Warranty and NBD Replacement

D-Link offers a Lifetime Warranty and Next Business Day (NBD) hardware replacement on the DMS-1100 Series 2.5 Gigabit Ethernet Smart Managed switches to further its commitment to product quality and long-term customer confidence.

D-Link 10-Port Multi-Gigabit PoE+ Smart Managed Switch. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 16000 entries, Switching capacity: 80 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Aspectos destacados
  • Managed L2
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat5e 10G support 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 80 Gbit/s
  • 1U Rack mounting
  • Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
Algoritmos de seguridad
SNMP, SSL/TLS
Almacenamiento y reenvío
Yes
Altura
44 mm
Ancho
440 mm
Auto MDI/MDI-X
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L2
Capacidad de conmutación
80 Gbit/s
Certificación
CE, FCC, C-Tick, VCCI, BSMI, CCC
Código del Sistema Armonizado (HS)
85176990
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Consumo de energía (máx.)
293.4 W
Duplicación de puertos
Yes
Entradas IGMP
192
Entradas MLD
192
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Ethernet Ring Protection Switching (ERPS)
Yes
Formato
1U
Funciones de LAN virtual
Voice VLAN, Tagged VLAN, Port-based VLAN
Funciones DHCP
DHCP client
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, PoE, Power, Speed
Longitud máxima del cable
100 m
Montaje en rack
Yes
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
8
Número de puertos Power over Ethernet plus (PoE+)
8
Número de ranuras para módulos SFP+
2
Número de ventiladores
1 fan(s)
Número de VLAN
4094
Peso
3.43 kg
Potencia total Power over Ethernet (PoE)
240 W
Power over Ethernet (PoE)
Yes
Prevención de ataques DoS
Yes
Profundidad
250 mm
Protocolo Spanning Tree
Yes
Registro de eventos del sistema
Yes
Rendimiento (throughput)
59.52 Mpps
Seguridad
cUL, CB, CE, CCC, BSMI
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
100BASE-TX, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
676329 h
Tipo de puertos Ethernet RJ-45 de conmutación básica
2.5G Ethernet (100/1000/2500)
Tipo de switch
Managed
Tipos de cable compatibles
Cat5e
Tramas jumbo
9216

Documento

Abrir documento

Documento

Abrir documento

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link Switch gestionado smart PoE+ multigigabit de 10 puertos, gestionado, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), montaje en rack, 1U
Actual
752,15 €
Mínimo
733,26 €
Máximo
777,89 €
Variación 24 h
+4,81 €   +1%
Semana
-2,77 €   0%
Mes
+2,78 €   +0%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías