Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack

D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
60 mes
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
248,94 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Leer más
Stock 10 Código 10752 Marca D-LINK Modelo DGS-1250-28X/E Garantía 5 años

Envíos y devoluciones

Entrega estimada martes, 27 de octubre
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 24-port Gigabit Smart Managed Switch with 4x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Aspectos destacados
  • 24 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • Cat5, Cat5e 10G support 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 128 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Weighted Round Robin (WRR)
Algoritmos de seguridad
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Almacenamiento y reenvío
Yes
Altura
44 mm
Altura del embalaje
89 mm
Ancho
440 mm
Ancho del embalaje
282 mm
Auto MDI/MDI-X
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L3
Capacidad de conmutación
128 Gbit/s
Certificación
CB, UL, BSMI, CCC
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
30.6 W
Control de tormenta de difusión
Yes
Disipación de calor
104.346 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Firmware actualizable
Yes
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Voice VLAN
Funciones DHCP
DHCP client, DHCP server, DHCP snooping
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Link, Power, Speed
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
12 MB
Memoria flash
64 MB
Memoria interna
2048 MB
Montaje en rack
Yes
Nivel de ruido
47.6 dB
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de ranuras para módulos SFP+
4
Número de rutas estáticas
124
Número de VLAN
4094
Peso
3.86 kg
Peso del embalaje
2.97 kg
Power over Ethernet (PoE)
No
Profundidad
140 mm
Profundidad del embalaje
563 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
768
Ruta estática
Yes
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tecnología de cableado Ethernet de fibra
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatura de almacenamiento (T-T)
-20 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
743482.45 h
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tipos de cable compatibles
Cat5, Cat5e
Tramas jumbo
12000
Velocidad de reenvío
95.24 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link Switch Gigabit Smart Managed de 24 puertos con 4x 10G SFP+, Managed, L3, Gigabit Ethernet (10/100/1000), full duplex, montaje en rack
Actual
248,94 €
Mínimo
244,62 €
Máximo
287,32 €
Variación 24 h
+4,32 €   +2%
Semana
+2,72 €   +1%
Mes
-5,88 €   -2%

Productos populares en esta categoría

Marca: TP-LINK Stock: 5
16,11 €
Sin IVA:13,32 €
12 proveedores
Comprar
Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías