Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios

D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
1.084,75 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Leer más
Stock 3 Código 1729519 Marca D-LINK Modelo DGS-1250-52XMP Garantía 2 años

Envíos y devoluciones

Entrega estimada Jueves, Octubre 29
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

High PoE Budget (370W)
The DGS-1250 series offers Power-over-Ethernet (PoE), which simplifies deployment of IP cameras, VoIP phones, Wireless Access Points, and other powered devices. Using the switch’s management interface, an administrator can control various PoE functions, such as remotely rebooting Cameras or Access Points, from anywhere on the network, including over the Internet. All PoE models support the IEEE 802.3af and 802.3at standards.

Extensive Management and Advanced Features
The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting

Aspectos destacados
  • 48 x 10/100/1000BASE-T PoE ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • 370W PoE Power Budget (802.3af/at)
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Weighted Round Robin (WRR)
Algoritmos de seguridad
EAP, LEAP, PEAP, SSH, TTLS
Altura
44 mm
Altura de la caja interior
42.8 cm
Altura del embalaje
89 mm
Altura del palé (aéreo)
184.7 cm
Altura del palé (marítimo)
184.7 cm
Ancho
440 mm
Ancho bruto del palé
120 cm
Ancho de la caja interior
47.8 cm
Ancho del embalaje
393 mm
Auto MDI/MDI-X
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Cajas exteriores por palé (aéreo)
16 pc(s)
Cajas exteriores por palé (marítimo)
16 pc(s)
Capa de conmutación
L3
Capacidad de conmutación
176 Gbit/s
Certificación
CB, UL, BSMI, CCC
Código del Sistema Armonizado (HS)
85176990
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
467.3 W
Control de tormenta de difusión
Yes
Disipación de calor
1512.676 BTU/h
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Frecuencia de entrada de CA
50 - 60 Hz
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Voice VLAN
Funciones DHCP
DHCP client, DHCP server, DHCP snooping
Gestión basada en web
Yes
Gestionado en la nube
No
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Link, Power, Speed
Lista de control de acceso (ACL)
Yes
Longitud bruta del palé
110 cm
Longitud de la caja interior
58.5 cm
Memoria búfer de paquetes
16 MB
Memoria flash
64 MB
Memoria interna
2048 MB
Montaje en rack
Yes
Nivel de ruido
51.2 dB
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
48
Número de puertos Power over Ethernet (PoE)
48
Número de ranuras para módulos SFP+
4
Número de rutas estáticas
124
Número de VLAN
4094
Peso
3.85 kg
Peso bruto de la caja interior
27.4 kg
Peso bruto del palé (aéreo)
456.1 kg
Peso bruto del palé (marítimo)
456.1 kg
Peso del embalaje
5.17 kg
Peso neto de la caja interior
22.9 kg
Potencia por puerto de Power over Ethernet (PoE)
15.4 W
Potencia total Power over Ethernet (PoE)
370 W
Power over Ethernet (PoE)
Yes
Productos por caja interior
5 pc(s)
Productos por palé (aéreo)
80 pc(s)
Productos por palé (marítimo)
80 pc(s)
Profundidad
430 mm
Profundidad del embalaje
563 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
768
Ruta estática
Yes
Tabla de direcciones MAC
32000 entries
Temperatura de almacenamiento (T-T)
-20 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
309053.1 h
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
No
Tipo de switch
Managed
Tramas jumbo
12000
Velocidad de reenvío
130.95 Mpps
Vinculación IP-MAC-Puerto
Yes
Historial de precios de los últimos 6 meses
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+, 370 vatios
Actual
1.084,75 €
Mínimo
1.079,79 €
Máximo
1.144,32 €
Variación 24 h
+3,07 €   +0%
Semana
-2,73 €   0%
Mes
-7,83 €   -1%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.