Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+

D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
60 mes
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
549,87 €
Power & ValueThe D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web language... Leer más
Stock 3 Código 118493 Marca D-LINK Modelo DGS-1250-52X/E Garantía 5 años

Envíos y devoluciones

Entrega estimada Lunes, Octubre 19
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Power & Value
The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime
The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration
The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Management Versatility
The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

D-Link 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45. MAC address table: 32000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack mounting

Aspectos destacados
  • 48 x 10/100/1000BASE-T ports
  • 4 x 10G SFP+ ports
  • Lite L3 Static Routing
  • Advanced security features, IMPB, 802.1X Authentication
  • Dual Image & Configuration
  • Supports STP/RSTP/MSTP
  • Full CLI
  • QoS Enablement
  • 11 Web Languages
  • Managed L3 Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45
  • 10G support
  • MAC address table: 32000 entries Switching capacity: 176 Gbit/s
  • 768 Access Control List (ACL)
  • Rack mounting
  • Power supply included
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Weighted Round Robin (WRR)
Algoritmos de seguridad
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Altura
44 mm
Altura del embalaje
91 mm
Ancho
440 mm
Ancho del embalaje
351 mm
Auto MDI/MDI-X
Yes
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L3
Capacidad de conmutación
176 Gbit/s
Certificación
CB, UL, BSMI, CCC
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
CE A, VCCI A, FCC A, IC, BSMI
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
51.2 W
Control de tormenta de difusión
Yes
Disipación de calor
174.592 BTU/h
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Voice VLAN
Funciones DHCP
DHCP client, DHCP server, DHCP snooping
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
0 - 95%
Humedad relativa de funcionamiento (H-H)
0 - 95%
IGMP snooping
Yes
Indicadores LED
Activity, Link, Power, Speed
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
16 MB
Memoria flash
64 MB
Memoria interna
2048 MB
Montaje en rack
Yes
Nivel de ruido
50.7 dB
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
48
Número de ranuras para módulos SFP+
4
Número de rutas estáticas
124
Número de VLAN
4094
Peso
3.01 kg
Peso del embalaje
4.28 kg
Power over Ethernet (PoE)
No
Profundidad
210 mm
Profundidad del embalaje
565 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Registro de eventos del sistema
Yes
Reglas de lista de control de acceso (ACL)
768
Ruta estática
Yes
Tabla de direcciones MAC
32000 entries
Tecnología de cableado Ethernet de fibra
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatura de almacenamiento (T-T)
-20 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
589984.72 h
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
12000
Velocidad de reenvío
130.95 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link switch Gigabit Smart Managed de 48 puertos con 4 x 10G SFP+
Actual
549,87 €
Mínimo
450,71 €
Máximo
587,87 €
Variación 24 h
+9,92 €   +2%
Semana
+37,82 €   +7%
Mes
+11,80 €   +2%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.