Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Switch de red D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) gris

Switch de red D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) gris
60 mes
Switch de red D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) gris
1.908,50 €
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1.... Leer más
Stock 10 Código 129073 Marca D-LINK Modelo DGS-3130-54TS/E Garantía 5 años

Envíos y devoluciones

Entrega estimada Lunes, Octubre 26
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack mounting

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, USB 2.0 ports quantity: 1. MAC address table: 16384 entries, Switching capacity: 216 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: AC-in jack. Rack mounting

Aspectos destacados
  • Managed L3 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC address table: 16384 entries Switching capacity: 216 Gbit/s Controllable multicast
  • Access Control List (ACL)
  • Rack mounting Stackable
  • AC
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmos de seguridad
SNMP, SNMPv3, SSL/TLS
Altura
44 mm
Ancho
440 mm
Apilable
Yes
Apilamiento físico (unidades)
9
Apilamiento virtual (unidades)
32
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Capa de conmutación
L3
Capacidad de conmutación
216 Gbit/s
Certificación
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Color del producto
Grey
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con fuente de alimentación redundante (RPS)
Yes
Compatibilidad con MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
AC-in jack
Conector de fibra óptica
SFP+
Consumo de energía (máx.)
46.19 W
Control de tormenta de difusión
Yes
Disipación de calor
157.6 BTU/h
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Filtrado/protección BPDU
Yes
Frecuencia de entrada de CA
50 - 60 Hz
Fuente de alimentación
AC
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Funciones DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Funciones multicast
Controllable multicast
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Lista de control de acceso (ACL)
Yes
Lista de control de acceso (ACL) de entrada
2048
Lista de control de acceso (ACL) de salida
512
Memoria búfer de paquetes
4 MB
Montaje en rack
Yes
Nivel de ruido
48.6 dB
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
48
Número de puertos USB 2.0
1
Número de ranuras para módulos SFP+
4
Número de ventiladores
2 fan(s)
Número de VLAN
4000
Peso
4.2 kg
Power over Ethernet (PoE)
No
Profundidad
310 mm
Protección contra bucles
Yes
Protección por contraseña
Yes
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Protocolos de enrutamiento
RIP
Registro de eventos del sistema
Yes
Tabla de direcciones MAC
16384 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
273037 h
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidad de reenvío
161 Mpps

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Switch de red D-Link DGS-3130-54TS/E Managed L3 Gigabit Ethernet (10/100/1000) gris
Actual
1.908,50 €
Mínimo
1.853,56 €
Máximo
1.981,87 €
Variación 24 h
+14,18 €   +1%
Semana
+11,18 €   +1%
Mes
-62,97 €   -3%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.