Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris

Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
60 mes
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
238,82 €
Just For SurveillanceCrafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applicationsNew outlookCoated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.Specialized PoE software features for surveillanceDetec... Leer más
Stock 8 Código 119548 Marca ZyXEL Modelo GS1350-12HP-EU0101F Garantía 5 años

Envíos y devoluciones

Entrega estimada Lunes, Noviembre 2
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Just For Surveillance
Crafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applications

New outlook
Coated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.

Specialized PoE software features for surveillance

Detect and recover failed IP cameras and powered devices automatically with customizable granular parameters suitable for any types of devices and scenarios.
Delivers nonstop power to keep cameras in operation, even if switch under-goes maintenance for firmware or configuration updates, significantly reducing reboot time.

Easy for long-distance deployment
Traditionally, PoE switch delivers power and data within the distance of the 100 meter limitation. The GS1350 series fulfills the need to deploy IP camera or power devices using existing Cat 5e cable to distant locations. By enabling extended-range mode, instantly achieve distant deployments up to 250m. Save your money and effort with simply one PoE.

High power budget, intuitive front panel design
The GS1350 series includes four models with large power budgets of up to 375 W accommodating the requirement for powering up multiple IP cameras. The intuitive LED indicator on the front panel allows inspecting real-time PoE status. In addition, the one-touch “Restore” button on GS1350 Series helps effortless recovery from misconfigurations.

Unique hardware, robust design

Stabilized power
Filters electrical noise and surge to ensure supplying stable power to PoE and the system.

Selected power supply
2X Surge and ESD protection.

Isolated Circuit Design
Provides protection to isolate power surges from Ethernet and power supply.

Intelligent System Monitor
Keeps the system operational from anomalies.

Patented Ethernet Protection
- 4X Surge protection.
- 2X ESD resistant.

Zyxel GS1350-12HP-EU0101F. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 10. MAC address table: 8000 entries, Switching capacity: 24 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack mounting

Aspectos destacados
  • Auto camera recovery
  • Large power budget
  • Up to 250 meters transmission
  • Intuitive PoE usage LED
  • Enhanced surge & ESD protection
  • Managed L2 Web-based management
  • Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 10
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 24 Gbit/s
  • Rack mounting
  • Power over Ethernet (PoE)
Especificaciones
Algoritmos de planificación de colas
SPQ, WFQ, Weighted Round Robin (WRR)
Algoritmos de seguridad
SNMP, SNMPv3, SSH, SSL/TLS
Altura
44 mm
Ancho
267 mm
Cables incluidos
AC
Capa de conmutación
L2
Capacidad de conmutación
24 Gbit/s
Código del Sistema Armonizado (HS)
85176990
Color del producto
Grey
Compatibilidad con 10G
No
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Compatibilidad con multicast
Yes
Compatibilidad con VLAN
Yes
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
160.3 W
Control de tormenta de difusión
Yes
Disipación de calor
546.62 BTU/h
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado por dirección MAC
Yes
Firmware actualizable
Yes
Frecuencia de entrada de CA
50 - 60 Hz
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN
Funciones DHCP
DHCP client, DHCP relay, DHCP snooping
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 95%
Humedad relativa de funcionamiento (H-H)
5 - 95%
IGMP snooping
Yes
Indicadores LED
Yes
Kit de montaje en rack
Yes
Memoria búfer de paquetes
0.525 MB
Montaje en rack
Yes
Nivel de ruido
27.3 dB
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
10
Número de puertos Power over Ethernet (PoE)
8
Número de ranuras para módulos SFP
2
Número de VLAN
256
Peso
1.63 kg
Potencia total Power over Ethernet (PoE)
130 W
Power over Ethernet (PoE)
Yes
Profundidad
162 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Proxy IGMP
Yes
Registro de eventos del sistema
Yes
Tabla de direcciones MAC
8000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-20 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tiempo medio entre fallos (MTBF)
1065025.45 h
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Velocidad de reenvío
17.8 Mpps
Historial de precios de los últimos 6 meses
Switch de red Zyxel GS1350-12HP-EU0101F gestionado L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) gris
Actual
238,82 €
Mínimo
217,43 €
Máximo
249,74 €
Variación 24 h
+1,62 €   +1%
Semana
+7,44 €   +3%
Mes
+6,88 €   +3%

Análisis independientes de medios tecnológicos

itpro.co.ukDave
8/10

“Zyxel's GS1350 series of Layer 2 switches make perfectly fine general-purpose PoE switches, but they're especially well-suited to driving IP cameras. The distinctive Auto Recovery feature keeps a watchful eye on all powered devices and can automatically…”

Lee el análisis completo en itpro.co.uk →

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Messenger
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.