Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Switch gestionado L2 D-Link de 12 puertos con 8 x 10/100/1000BaseT(X) y 4 x 100/1000BaseSFP

Switch gestionado L2 D-Link de 12 puertos con 8 x 10/100/1000BaseT(X) y 4 x 100/1000BaseSFP
Switch gestionado L2 D-Link de 12 puertos con 8 x 10/100/1000BaseT(X) y 4 x 100/1000BaseSFP
721,94 €
Managed CustomizationFeatures user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.Gigabit Connectivity with SFP slotsDesigned with 8 x 100/1000BaseT po... Leer más
Stock 2 Código 1728701 Marca D-LINK Modelo DIS-300G-12SW Garantía 2 años

Envíos y devoluciones

Entrega estimada Lunes, Noviembre 2
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Managed Customization
Features user management interfaces, including an industrial-like CLI, and WEB-based management, the DIS-300G-12SW is easy to manage and provides the security and controls to guard and shape your network needs.

Gigabit Connectivity with SFP slots
Designed with 8 x 100/1000BaseT ports and 4 x 100/1000Base SFP to suit a range of devices and network layouts.

Officially Certified
Certifications for vibration, shock, free-fall, and electromagnetic compatibility to maximise network uptime in a variety of deployment environments, including smart city surveillance, factory automation, and outdoor wireless networks.

Withstands Extreme Temperatures
Operates effortlessly in a range of industrial and harsh environments in temperatures from -40°C to +75°C, and can cold start from -40°C.

Strong Build
The tough housing has been created to keep your network protected and reliably rugged. That’s why every DIS-switch comes with a 5-year D-Link warranty.

High Availability
Rapid ring failover recovery time of < 20ms, with even faster PROFINET speeds available at project request.

Fast Deployment
For instant installation it features a snap-to-DIN-rail clip, and also supports wall mounting.

Fanless Design
With no moving parts inside to reduce downtime and maintenance call outs, the rugged housing has been optimised for the transfer of heat.

Discrete Size
Small but mighty. To make the most of cabinet space, it measures: 61 x 154 x 109 mm.

D-Link 12-Port L2 Managed Switch Switch with 8 x 10/100/1000BaseT(X) & 4 x 100/1000BaseSFP. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries. Networking standards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC input voltage: 12 - 58 V. Wall mountable

Aspectos destacados
  • 8 x 100/1000BaseT ports, 4 x 100/1000BaseSFP slots
  • High availability
  • Easy-to-control management interfaces and security
  • Withstands extreme temperatures
  • Certified for vibration, shock, free-fall, EMC
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • MAC address table: 8000 entries
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
Weighted Round Robin (WRR)
Algoritmos de seguridad
HTTPS, SNMP, SNMPv3, SSH
Almacenamiento y reenvío
Yes
Altura
109 mm
Altura de la caja interior
27 cm
Altura del embalaje
118 mm
Altura del palé (aéreo)
148.5 cm
Altura del palé (marítimo)
2.02 m
Ancho
61 mm
Ancho bruto del palé
110 cm
Ancho de la caja interior
41 cm
Ancho del embalaje
195 mm
Apto para montaje en pared
Yes
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Cajas exteriores por palé (aéreo)
20 pc(s)
Cajas exteriores por palé (marítimo)
28 pc(s)
Capa de conmutación
L2
Certificación
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
Código de protección internacional (IP)
IP30
Código del Sistema Armonizado (HS)
85176990
Color del producto
Black
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Conector de fibra óptica
LC
Consumo de energía (máx.)
17 W
Control de tormenta de difusión
Yes
Dúplex completo
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Firmware actualizable
Yes
Funciones de LAN virtual
Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Funciones de protección eléctrica
Over current, Reverse polarity
Funciones DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Gestión basada en web
Yes
Humedad relativa de funcionamiento (H-H)
5 - 95%
Indicadores LED
LAN, Status
Longitud bruta del palé
120 cm
Longitud de la caja interior
60 cm
Modelado de tráfico
Yes
Montaje en carril DIN
Yes
Montaje en rack
No
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
8
Número de ranuras para módulos SFP
4
Número de VLAN
1024
Peso
1.09 kg
Peso bruto de la caja interior
16.5 kg
Peso bruto del palé (aéreo)
346.7 kg
Peso bruto del palé (marítimo)
478.6 kg
Peso del embalaje
1.53 kg
Peso neto de la caja interior
15.3 kg
Power over Ethernet (PoE)
No
Productos por caja interior
10 pc(s)
Productos por palé (aéreo)
200 pc(s)
Productos por palé (marítimo)
280 pc(s)
Profundidad
154 mm
Profundidad del embalaje
242 mm
Protocolo Spanning Tree
Yes
Registro de eventos del sistema
Yes
Tabla de direcciones MAC
8000 entries
Temperatura de almacenamiento (T-T)
-40 - 85 °C
Temperatura de funcionamiento (T-T)
-40 - 75 °C
Tensión de entrada de CC
12 - 58 V
Tipo de autenticación
IEEE 802.1x, RADIUS
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9000

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Switch gestionado L2 D-Link de 12 puertos con 8 x 10/100/1000BaseT(X) y 4 x 100/1000BaseSFP
Actual
721,94 €
Mínimo
720,54 €
Máximo
1.072,01 €
Variación 24 h
+0,70 €   +0%
Semana
-7,03 €   -1%
Mes
-11,53 €   -2%

Análisis independientes de medios tecnológicos

digitalreviews.netKevin

“A day for ruggedness. D-Link launches their latest ruggedised, high-performance gear - the DIS-300G Series Industrial Gigabit Switches and a new DIS-M100G-SW Industrial Media Converter.”

Lee el análisis completo en digitalreviews.net →

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Messenger
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.