Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack

TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
60 mes
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
113,67 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing ... Leer más
Stock 2 Código 29048 Marca TP-LINK Modelo SG2008P Garantía 5 años

Envíos y devoluciones

Entrega estimada martes, 27 de octubre
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting

Aspectos destacados
  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design
  • Managed L2/L2+ Web-based management SNMPv1/v2c/v3
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • MAC address table: 8000 entries Switching capacity: 16 Gbit/s
  • Rack mounting
  • Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de seguridad
802.1x RADIUS
Altura
26 mm
Ancho
209 mm
Autenticación
MAC-based authentication, Web-based authentication
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Capa de conmutación
L2/L2+
Capacidad de conmutación
16 Gbit/s
Certificación
CE, FCC, RoHS
Color del producto
Black
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Compatibilidad con multicast
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Consumo de energía (máx.)
77.3 W
Control de tormenta de difusión
Yes
Disipación de calor
263.6 BTU/h
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Filtrado por dirección MAC
Yes
Fuente de alimentación incluida
Yes
Funciones DHCP
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funciones IPv4 e IPv6
IPv6 Telnet, IPv6 ping, IPv6 tracert
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Limitación de velocidad
Yes
Manual
Yes
Memoria búfer de paquetes
4.1 MB
Montaje en rack
Yes
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
8
Número de puertos Power over Ethernet plus (PoE+)
4
Número de VLAN
4094
Power over Ethernet (PoE)
Yes
Profundidad
126 mm
Protocolo Spanning Tree
Yes
Protocolos de gestión
SNMPv1/v2c/v3
Registro de eventos del sistema
Yes
Sin ventilador
Yes
Tabla de direcciones MAC
8000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tipo de autenticación
RADIUS
Tipo de embalaje
Box
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9000
Velocidad de reenvío
11.9 Mpps

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Historial de precios de los últimos 6 meses
TP-Link Omada switch inteligente Gigabit de 8 puertos con 4 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
Actual
113,67 €
Mínimo
104,15 €
Máximo
123,05 €
Variación 24 h
+4,73 €   +4%
Semana
+3,62 €   +3%
Mes
+2,72 €   +2%

Escribir una opinión

Valoración *
Tu nombre se mostrará públicamente: puedes usar un apodo. Invitamos a los compradores a escribir opiniones; las revisamos antes de publicarlas y publicamos también las críticas.

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías