Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Yealink SIP T42U Teléfono IP Gris LCD Wi-Fi

Yealink SIP T42U Teléfono IP Gris LCD Wi-Fi
Yealink SIP T42U Teléfono IP Gris LCD Wi-Fi
111,00 €
Sound and Hear with Remarkable ClarityYealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance. Efficient Deployment and ManagementYealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Y... Leer más
Stock 100 Código 126035 Marca Yealink Modelo 1301201 Garantía 2 años

Envíos y devoluciones

Entrega estimada Martes, Octubre 20
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Sound and Hear with Remarkable Clarity

Yealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance.

Efficient Deployment and Management

Yealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Yealink's Redirection and Provisioning Service (RPS) and Boot mechanism, making the device management labor-saving and efficient for the administrators.

Dual USB Ports for Flexible Expansion Choices
Bluetooth/Wi-Fi/Wireless Headset Dongles
With the optional USB dongles, the T42U can be enabled of the features including Bluetooth and Wi-Fi or connecting to a compatible wireless headset.

Yealink SIP T42U. Product type: IP Phone, Product colour: Grey, Handset type: Wireless handset. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 6.86 cm (2.7"), Display resolution: 192 x 68 pixels. Ethernet LAN interface type: Gigabit Ethernet, Supported network protocols: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Security algorithms: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Power consumption (typical): 2.2 W

Aspectos destacados
  • 2.7" graphical LCD with backlight
  • Optima HD voice with Acoustic Shield
  • Up to 12 SIP accounts
  • PoE support
  • Stand with two adjustable angles, wall mountable
  • Support USB recording
  • Wi-Fi via WF40/WF50, Bluetooth via BT41
Especificaciones
Adaptador de corriente incluido
No
Algoritmos de seguridad
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
175 mm
Altura del embalaje
235 mm
Ancho
212 mm
Ancho del embalaje
627 mm
Aparcamiento de llamadas
Yes
Apto para montaje en pared
Yes
Bloqueo de dispositivo
Yes
Bluetooth
Yes
Buzón de voz integrado
No
Cámara trasera
Yes
Capacidad de la agenda
1000 entries
Captura de llamadas
Yes
Color del producto
Grey
Compatibilidad con calidad de servicio (QoS)
Yes
Consumo de energía (típico)
2.2 W
Desvío de llamadas
Yes
Desvío de llamadas
Yes
Diagonal de pantalla
6.86 cm (2.7")
Dúplex completo
Yes
Estándares de red
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet LAN
Yes
Función No molestar
Yes
Historial de llamadas
Yes
Humedad relativa de funcionamiento (H-H)
10 - 95%
Identificador de llamadas
Yes
Llamada anónima
Yes
Llamada directa
Yes
Llamada en conferencia
Yes
Llamada en espera
Yes
Marcación rápida
Yes
Montaje
Desk/Wall
Número de botones programables
6
Número de cuentas VoIP
12
Número de mangos incluidos
1 pc(s)
Número de puertos RJ-9
2
Número de puertos USB 2.0
2
Número de teclas de función
5
Pantalla
LCD
Peso del embalaje
63 kg
Profundidad
189 mm
Profundidad del embalaje
256 mm
Protocolos de red compatibles
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Puertos Ethernet LAN (RJ-45)
2
Rechazo de llamadas anónimas
Yes
Rellamada
Yes
Resolución de pantalla
192 x 68 pixels
Retención de llamadas
Yes
Temperatura de funcionamiento (T-T)
-10 - 50 °C
Tipo de auricular
Wireless handset
Tipo de interfaz LAN Ethernet
Gigabit Ethernet
Tipo de producto
IP Phone
Tono distintivo
Yes
Wifi
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Yealink SIP T42U Teléfono IP Gris LCD Wi-Fi
Actual
111,00 €
Mínimo
106,48 €
Máximo
127,10 €
Variación 24 h
+0,32 €   +0%
Semana
-0,62 €   -1%
Mes
-0,06 €   0%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.