Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Yealink SIP-T58W Pro teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, auricular inalámbrico, gris clásico

Yealink SIP-T58W Pro teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, auricular inalámbrico, gris clásico
Yealink SIP-T58W Pro teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, auricular inalámbrico, gris clásico
360,68 €
El Yealink SIP-T58W Pro es un teléfono IP que se suministra con la cámara Yealink CAM50. Tiene una pantalla LCD de 7 pulgadas y un auricular inalámbrico, y admite Bluetooth.EspecificacionesMarca: YealinkModelo: SIP-T58W ProCámara: Yealink CAM50Pantalla: LCD de 7 pulgadas (17,8 cm), 1024 x 600 píxele... Leer más
Stock 14 Código 118411 Marca Yealink Modelo 1301113 Garantía 2 años

Envíos y devoluciones

Entrega estimada Martes, Octubre 20
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria

El Yealink SIP-T58W Pro es un teléfono IP que se suministra con la cámara Yealink CAM50. Tiene una pantalla LCD de 7 pulgadas y un auricular inalámbrico, y admite Bluetooth.

Especificaciones

  • Marca: Yealink
  • Modelo: SIP-T58W Pro
  • Cámara: Yealink CAM50
  • Pantalla: LCD de 7 pulgadas (17,8 cm), 1024 x 600 píxeles
  • Auricular: inalámbrico
  • Bluetooth con identificación de llamadas
  • Agenda: 1000 entradas
  • Protocolos: SIP, SIP v2, SRTP, RTCP-XR, VQ-RTCPXR
  • Códecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
  • DTMF: en banda, fuera de banda, SIP-Info
  • Función de llamada para 10 participantes
  • Color: gris clásico
Aspectos destacados
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Especificaciones
Algoritmos de seguridad
256-bit AES, HTTPS, TLS, WPA2, WPA3
Aparcamiento de llamadas
Yes
Apto para montaje en pared
Yes
Bluetooth
Yes
Búferes de jitter adaptativos
Yes
Buzón de voz integrado
Yes
Capacidad de la agenda
1000 entries
Captura de llamadas
Yes
Códecs de vídeo
H.264 High Profile, H.264, VP8
Códecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Código del Sistema Armonizado (HS)
85171800
Color del producto
Grey
Compatibilidad con audífonos
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Contestador automático
Yes
Control automático de ganancia
Yes
Desvío de llamadas
Yes
Desvío de llamadas
Yes
Detección de actividad de voz
Yes
Devolución de llamada
Yes
Diagonal de pantalla
17.8 cm (7")
Dúplex completo
Yes
Estándares de red
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet LAN
Yes
Función No molestar
Yes
Generación de ruido de confort (CNG)
Yes
Humedad relativa de funcionamiento (H-H)
10 - 95%
Identificador de llamadas
Yes
Indicador de mensaje en espera (MWI)
Yes
Intercomunicador
Yes
Llamada anónima
Yes
Llamada en conferencia
Yes
Llamada en espera
Yes
Manos libres
Yes
Marcación rápida
Yes
Modos de marcación por tonos (DTMF)
In-band, Out-of band, SIP info
Número de mangos incluidos
1 pc(s)
Número de puertos RJ-9
2
Número de puertos USB 2.0
2
Número de teclas de función
7
Número de teclas del teclado
27
Ocultación de pérdida de paquetes (PLC)
Yes
Pantalla
LCD
Pantalla táctil
Yes
Power over Ethernet (PoE)
Yes
Protocolos de red compatibles
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Puertos Ethernet LAN (RJ-45)
2
Rechazo de llamadas anónimas
Yes
Reducción de ruido
Yes
Rellamada
Yes
Resolución de pantalla
1024 x 600 pixels
Resoluciones de vídeo
1280 x 720 pixels
Retención de llamadas
Yes
Silenciamiento del micrófono
Yes
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tipo de auricular
Wireless handset
Tipo de interfaz LAN Ethernet
Gigabit Ethernet
Tipo de pantalla táctil
Capacitive
Tipo de producto
IP Phone
Velocidades de datos de Ethernet LAN
1000 Mbit/s
Versión de Bluetooth
4.2
Wifi
Yes
Historial de precios de los últimos 6 meses
Yealink SIP-T58W Pro teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, auricular inalámbrico, gris clásico
Actual
360,68 €
Mínimo
351,76 €
Máximo
398,25 €
Variación 24 h
+0,00 €   +0%
Semana
-5,00 €   -1%
Mes
+5,15 €   +1%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.