Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Yealink SIP-T58W teléfono IP gris LCD Wi-Fi

Yealink SIP-T58W teléfono IP gris LCD Wi-Fi
60 mes
Yealink SIP-T58W teléfono IP gris LCD Wi-Fi
300,48 €
Free from Cord Constraint, Free from Distracting NoiseAdopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Se... Leer más
Stock 8 Código 91317 Marca Yealink Modelo 1301111 Garantía 5 años

Envíos y devoluciones

Entrega estimada Martes, Octubre 27
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Aspectos destacados
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Number of VoIP accounts: 12
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Especificaciones
Algoritmos de seguridad
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
215 mm
Altura del embalaje
128 mm
Ancho
259.4 mm
Ancho del embalaje
324 mm
Aparcamiento de llamadas
Yes
Apto para montaje en pared
Yes
Bluetooth
Yes
Búferes de jitter adaptativos
Yes
Buzón de voz integrado
Yes
Cámara frontal
Yes
Cámara trasera
Yes
Capacidad de la agenda
1000 entries
Captura de llamadas
Yes
Códecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Color del producto
Grey
Compatibilidad con audífonos
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Contestador automático
Yes
Control automático de ganancia
Yes
Desvío de llamadas
Yes
Desvío de llamadas
Yes
Detección de actividad de voz
Yes
Devolución de llamada
Yes
Diagonal de pantalla
17.8 cm (7")
Dúplex completo
Yes
Estándares de red
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Estándares wifi
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Ethernet LAN
Yes
Función No molestar
Yes
Generación de ruido de confort (CNG)
Yes
Humedad relativa de funcionamiento (H-H)
10 - 95%
Identificador de llamadas
Yes
Indicador de mensaje en espera (MWI)
Yes
Intercomunicador
Yes
Llamada anónima
Yes
Llamada en conferencia
Yes
Llamada en espera
Yes
Manos libres
Yes
Marcación rápida
Yes
Modos de marcación por tonos (DTMF)
In-band, Out-of band, SIP info
Número de cuentas VoIP
12
Número de mangos incluidos
1 pc(s)
Número de puertos RJ-9
2
Número de puertos USB 2.0
2
Número de teclas de función
7
Número de teclas del teclado
27
Ocultación de pérdida de paquetes (PLC)
Yes
Pantalla
LCD
Pantalla táctil
Yes
Peso
8.86 kg
Peso del embalaje
9.56 kg
Power over Ethernet (PoE)
Yes
Profundidad
220 mm
Profundidad del embalaje
293 mm
Protocolos de red compatibles
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Puertos Ethernet LAN (RJ-45)
2
Rechazo de llamadas anónimas
Yes
Reducción de ruido
Yes
Rellamada
Yes
Resolución de pantalla
1024 x 600 pixels
Retención de llamadas
Yes
Silenciamiento del micrófono
Yes
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tipo de auricular
Wired handset
Tipo de interfaz LAN Ethernet
Gigabit Ethernet
Tipo de pantalla táctil
Capacitive
Tipo de producto
IP Phone
Velocidades de datos de Ethernet LAN
1000 Mbit/s
Versión de Bluetooth
4.2
Videollamada
No
Wifi
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Yealink SIP-T58W teléfono IP gris LCD Wi-Fi
Actual
300,48 €
Mínimo
257,91 €
Máximo
307,58 €
Variación 24 h
+1,48 €   +0%
Semana
-0,17 €   0%
Mes
+40,73 €   +16%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.