Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

Yealink SIP-T58W teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, Android 9.0, gris clásico

Yealink SIP-T58W teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, Android 9.0, gris clásico
Yealink SIP-T58W teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, Android 9.0, gris clásico
311,62 €
El Yealink SIP-T58W es un teléfono IP con cámara Yealink CAM50, basado en Android 9.0. Tiene una pantalla LCD de 7 pulgadas y un auricular con cable, y admite Bluetooth.EspecificacionesMarca: YealinkModelo: SIP-T58WCámara: Yealink CAM50, 5 MP, campo de visión de 75°Sistema operativo: Android 9.0Pant... Leer más
Stock 8 Código 118412 Marca Yealink Modelo 1301112 Garantía 2 años

Envíos y devoluciones

Entrega estimada Jueves, Octubre 22
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria

El Yealink SIP-T58W es un teléfono IP con cámara Yealink CAM50, basado en Android 9.0. Tiene una pantalla LCD de 7 pulgadas y un auricular con cable, y admite Bluetooth.

Especificaciones

  • Marca: Yealink
  • Modelo: SIP-T58W
  • Cámara: Yealink CAM50, 5 MP, campo de visión de 75°
  • Sistema operativo: Android 9.0
  • Pantalla: LCD de 7 pulgadas (17,8 cm), 1024 x 600 píxeles
  • Auricular: con cable
  • Bluetooth con identificación de llamadas; auricular Bluetooth Yealink BTH58 opcional
  • Agenda: 1000 entradas
  • 16 líneas, función de llamada para 10 participantes
  • DTMF: en banda, fuera de banda, SIP-Info
  • Color: gris clásico
Aspectos destacados
  • Product type: IP Phone
  • Product colour: Grey
  • Caller ID: Yes
  • Phonebook capacity: 1000 entries
  • Touchscreen: Yes
  • Speakerphone: Yes
  • Ethernet LAN: Yes
  • Wi-Fi: Yes
  • Bluetooth: Yes
  • Power over Ethernet (PoE): Yes
  • Number of handles included: 1 pc(s)
Especificaciones
Algoritmos de seguridad
256-bit AES, HTTPS, TLS, WPA2, WPA3
Altura
239 mm
Altura del embalaje
128 mm
Ancho
259.4 mm
Ancho del embalaje
324 mm
Ángulo de campo de visión (FOV)
75°
Aparcamiento de llamadas
Yes
Apto para montaje en pared
Yes
Bluetooth
Yes
Búferes de jitter adaptativos
Yes
Buzón de voz integrado
Yes
Cámara frontal
Yes
Capacidad de la agenda
1000 entries
Captura de llamadas
Yes
Códecs de vídeo
H.264 High Profile, H.264, VP8
Códecs de voz
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Código del Sistema Armonizado (HS)
85171800
Color del producto
Grey
Compatibilidad con audífonos
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Contestador automático
Yes
Control automático de ganancia
Yes
Desvío de llamadas
Yes
Desvío de llamadas
Yes
Detección de actividad de voz
Yes
Devolución de llamada
Yes
Diagonal de pantalla
17.8 cm (7")
Dúplex completo
Yes
Estándares de red
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ethernet LAN
Yes
Función No molestar
Yes
Generación de ruido de confort (CNG)
Yes
Humedad relativa de funcionamiento (H-H)
10 - 95%
Identificador de llamadas
Yes
Indicador de mensaje en espera (MWI)
Yes
Intercomunicador
Yes
Llamada anónima
Yes
Llamada en conferencia
Yes
Llamada en espera
Yes
Manos libres
Yes
Marcación rápida
Yes
Modos de marcación por tonos (DTMF)
In-band, Out-of band, SIP info
Número de mangos incluidos
1 pc(s)
Número de puertos RJ-9
2
Número de puertos USB 2.0
2
Número de teclas de función
7
Número de teclas del teclado
27
Ocultación de pérdida de paquetes (PLC)
Yes
Pantalla
LCD
Pantalla táctil
Yes
Peso
9.16 kg
Peso del embalaje
9.86 kg
Power over Ethernet (PoE)
Yes
Profundidad
220 mm
Profundidad del embalaje
293 mm
Protocolos de red compatibles
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Puertos Ethernet LAN (RJ-45)
2
Rechazo de llamadas anónimas
Yes
Reducción de ruido
Yes
Rellamada
Yes
Resolución de la cámara frontal (numérica)
5 MP
Resolución de pantalla
1024 x 600 pixels
Resoluciones de vídeo
1280 x 720 pixels
Retención de llamadas
Yes
Silenciamiento del micrófono
Yes
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tipo de auricular
Wired handset
Tipo de interfaz LAN Ethernet
Gigabit Ethernet
Tipo de pantalla táctil
Capacitive
Tipo de producto
IP Phone
Velocidades de datos de Ethernet LAN
1000 Mbit/s
Versión de Bluetooth
4.2
Wifi
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
Yealink SIP-T58W teléfono IP con cámara CAM50, LCD de 7 pulgadas 1024x600, Bluetooth, Android 9.0, gris clásico
Actual
311,62 €
Mínimo
260,49 €
Máximo
371,54 €
Variación 24 h
+1,21 €   +0%
Semana
-1,44 €   0%
Mes
+18,05 €   +6%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.