Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris

D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
192,82 €
Gigabit PerformanceThe DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and p... Leer más
Stock 3 Código 1717415 Marca D-LINK Modelo DGS-1210-28/ME/E Garantía 2 años

Envíos y devoluciones

Entrega estimada Lunes, Octubre 19
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Gigabit Performance
The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking
For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control
Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

D-Link DGS-1210-28/ME/E. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45. Full duplex. MAC address table: 16000 entries, Switching capacity: 56 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack mounting, Form factor: 1U

Aspectos destacados
  • Managed L2+ Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC address table: 16000 entries Switching capacity: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack mounting Stackable
  • AC/DC
Especificaciones
Agregación de enlaces
Yes
Algoritmos de seguridad
802.1x RADIUS, SNMP, SSH
Almacenamiento y reenvío
Yes
Altura
44 mm
Ancho
440 mm
Apilable
Yes
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Capa de conmutación
L2+
Capacidad de conmutación
56 Gbit/s
Certificación
IEC61000-4-5, RoHS
Clasificación del tráfico
Yes
Color del producto
Black, Grey
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Compatibilidad electromagnética
FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Conector de fibra óptica
SFP
Consumo de energía (típico)
27.49 W
Detección automática
Yes
Disipación de calor
850.58 BTU/h
Dúplex completo
Yes
Duplicación de puertos
Yes
Enrutamiento IP
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC/DC
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Funciones DHCP
DHCP client
Gestión basada en web
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Activity, Fan fail, Link, Power, Speed
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
1.5 MB
Memoria flash
32 MB
Memoria interna
256 MB
Montaje en rack
Yes
Nivel de ruido
52.4 dB
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
24
Número de ranuras para módulos SFP
4
Número de rutas estáticas
32
Número de ventiladores
2 fan(s)
Número de VLAN
4094
Peso
3.86 kg
Power over Ethernet (PoE)
No
Profundidad
210 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Puerto de consola
RJ-45
Reglas de lista de control de acceso (ACL)
256
Snooping de MLD (Multicast Listener Discovery)
MLD v1, MLD v2
Tabla de direcciones MAC
16000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Tecnología de cableado Ethernet de fibra
1000BASE-X
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
-5 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tipo de memoria
DDR3-SDRAM
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9216
Velocidad de reenvío
41.7 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
Historial de precios de los últimos 6 meses
D-Link DGS-1210-28/ME/E Switch de red Gestionado L2+ Gigabit Ethernet (10/100/1000) 1U Negro, Gris
Actual
192,82 €
Mínimo
190,51 €
Máximo
289,27 €
Variación 24 h
+2,31 €   +1%
Semana
-0,35 €   0%
Mes
-0,09 €   0%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.