Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP

TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
TP-Link JetStream Switch Gigabit Smart PoE de 8 puertos con 2 ranuras SFP
120,36 €
- Features 8 PoE ports, with total PoE power budget of 53W and useful PoE power management features- Gigabit Ethernet connections on all ports provide full speed of data transferring- Advanced security features include IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping... Leer más
Stock AgotadoSin stock Código 2445593 Marca TP-LINK Modelo T1500G-10PS(TL-SG2210P) V1 Garantía 2 años

Envíos y devoluciones

- Features 8 PoE ports, with total PoE power budget of 53W and useful PoE power management features
- Gigabit Ethernet connections on all ports provide full speed of data transferring
- Advanced security features include IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP Snooping, 802.1X, and Radius Authentication
- L2/L3/L4 QoS and IGMP snooping optimize voice and video applications
- WEB/CLI managed modes, SNMP, RMON bring abundant management features
- Dual Firmware Image improves reliability and up-time of your network

What This Product Does

TP-LINK Gigabit Smart Switch T1500G-10PS is equipped with 8 gigabit RJ45 ports and 2 SFP slots, all RJ45 Ports support the PoE standard with total PoE power budget of 53W and useful PoE power management features. The switch provides high performance, enterprise-level QoS, useful security strategies and rich layer 2 management features.

TP-LINK’s Gigabit Smart Switch T1500G-10PS is especially designed for the small and medium business networks that require efficient network management. T1500G-10PS comes with a comprehensive set of features, such as Link Aggregation Group, 802.1Q VLAN, Access Control Lists (ACL), Quality of Service(QoS L2 to L4), Storm Control and IGMP Snooping to provide a small or medium-sized business with a network that is geared for growth while ensuring performance and reliability. What’s more, its easy-to-use web management interface means faster setup and configuration with less downtime, providing the ideal solution for your business network.

IEEE 802.3at/af-compliant Power over Ethernet

The T1500G-10PS supports 8 ports of IEEE 802.3af-compliant PoE and has a total power supply of 53W to power any 802.3af compliant power device. It’s an efficient and cost-effective choice to work with wireless access points, surveillance cameras, IP phones and other PoE supported devices, while getting rid of cables or power lines running around. Compact and flexible, the T1500G-10PS is ideal to flexibly use PoE to deploy wireless access points or IP-based network surveillance cameras for projects or small business networks.

Advanced QoS features

To integrate voice, data and video service on one network, the switch applies rich QoS policies. Administrator can designate the priority of the traffic based on a variety of means including Port Priority, 802.1P Priority and DSCP Priority, to ensure that voice and video are always clear, smooth and jitter free.In conjunction with the Voice VLAN the switch supports, the voice applications will operate with much smoother performance.

Abundant Layer 2 features

For more application of layer 2 switches, T1500G-10PS supports a complete lineup of layer 2 features, including 802.1Q tag VLAN, Port Isolation, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol and 802.3x Flow Control function. Any more, the switches provide advanced features for network maintenance such as Loop Back Detection, Cable Diagnostics and IGMP Snooping. IGMP Snooping ensures the switch intelligently forward the multicast stream only to the appropriate subscribers while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access.

Enterprise Level Management Features

T1500G-10PS is easy to use and manage. It supports various user-friendly standard management features, such as intuitive web-based Graphical User Interface(GUI) or industry-standard Command Line Interface(CLI). SNMP (v1/2/3) and RMON support enables the switch to be polled for valuable status information and send traps on abnormal events.

TP-Link JetStream 8-Port Gigabit Smart PoE Switch with 2 SFP Slots. Switch type: Managed, Switch layer: L2. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. Full duplex. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

Aspectos destacados
  • Managed L2 Web-based management
  • Quality of Service (QoS) support
  • Basic switching RJ-45 Ethernet ports quantity: 8
  • Cat3, Cat4, Cat5, Cat5e
  • MAC address table: 8000 entries Switching capacity: 20 Gbit/s
  • Access Control List (ACL)
  • AC/DC Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de seguridad
SSH, SSL/TLS
Altura
26 mm
Altura del embalaje
70 mm
Ancho
209 mm
Ancho del embalaje
315 mm
Autenticación
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Capa de conmutación
L2
Capacidad de conmutación
20 Gbit/s
Certificación
CE, FCC, RoHS
Color del producto
Black
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Consumo de energía (máx.)
64.9 W
Control de tormenta de difusión
Yes
Corriente de entrada
1.25 A
Descubrimiento de MTU de ruta
Yes
Dúplex completo
Yes
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado/protección BPDU
Yes
Firmware actualizable
Yes
Frecuencia de entrada de CA
50 - 60 Hz
Fuente de alimentación
AC/DC
Fuente de alimentación incluida
Yes
Funciones DHCP
DHCP Option 82, DHCP snooping
Funciones IPv4 e IPv6
Dual stack IPv4/IPv6
Gestión basada en web
Yes
Guía de inicio rápido
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Número de puertos Ethernet RJ-45 de conmutación básica
8
Número de puertos Gigabit Ethernet (cobre)
8
Número de puertos Power over Ethernet (PoE)
8
Número de ranuras para módulos SFP
2
Potencia total Power over Ethernet (PoE)
53 W
Power over Ethernet (PoE)
Yes
Profundidad
126 mm
Profundidad del embalaje
240 mm
Protocolo Spanning Tree
Yes
Registro de eventos del sistema
Yes
Seguridad de puertos estática
Yes
Semidúplex
Yes
Snooping de MLD (Multicast Listener Discovery)
Y
Tabla de direcciones MAC
8000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tensión de entrada
48 V
Tensión de entrada de CA
100 - 240 V
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tipos de cable compatibles
Cat3, Cat4, Cat5, Cat5e
Tramas jumbo
9000
Velocidad de reenvío
14.9 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento
El historial de precios aún no está disponible
Todavía estamos recopilando suficientes datos de precios diarios de este producto.

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Messenger
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.