Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+

TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
60 mes
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
544,41 €
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network2.5G Ports for WiFi 7/6E/616× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs 10G Lightning-Fast Uplink Connection2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity 250W PoE Budget8× PoE+ Ports with Total 250 W P... Leer más
Stock 10 Código 103063 Marca TP-LINK Modelo SG3218XP-M2 Garantía 5 años

Envíos y devoluciones

Entrega estimada Viernes, Octubre 30
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G Ports for WiFi 7/6E/6
16× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

250W PoE Budget
8× PoE+ Ports with Total 250 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE+ Ports
Featuring 8x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 250W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink
2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access
Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features***
An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking
Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features
A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS
Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features
QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support
IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

TP-Link Omada 16-Port 2.5G and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 16, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 120 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power connector: AC-in jack. Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Aspectos destacados
  • 2.5G Ports for WiFi 7/6E/6: 8× 2.5 Gbps PoE+ ports & 8× 2.5 Gbps Non-PoE ports smash the 2.5G barrier and unlock the full potential of WiFi 7/6E/6 APs
  • 10G Lightning-Fast Uplink: 2× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity
  • 240 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 250 W*
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management
  • Static Routing: Helps route internal traffic for more efficient use of network resources
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping
  • Managed L2+ Web-based management SNMP v1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 120 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Algoritmos de seguridad
HTTPS, SSH, SSH-2, SSL/TLS
Altura
44 mm
Ancho
440 mm
Autenticación
MAC-based authentication, Port-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Cables incluidos
AC
Capa de conmutación
L2+
Capacidad de conmutación
120 Gbit/s
Certificación
CE, FCC, RoHS
Certificados de conformidad
Federal Communications Commission (FCC), RoHS
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
AC-in jack
Configuración de los ajustes de ubicación (CLI)
Yes
Conformidad de sostenibilidad
Yes
Consumo de energía (máx.)
299.4 W
Control de tormenta de difusión
Yes
Disipación de calor
1021.64 BTU/h
Duplicación de puertos
Yes
Enrutamiento IP
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Filtrado por dirección MAC
Yes
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Funciones DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Gestión basada en web
Yes
Gestionado en la nube
Yes
Guía de inicio rápido
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
12 MB
Montaje en rack
Yes
Número de interfaces IP
32
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
16
Número de puertos Power over Ethernet plus (PoE+)
8
Número de ranuras para módulos SFP+
2
Número de rutas estáticas
48
Número de ventiladores
2 fan(s)
Potencia por puerto de Power over Ethernet (PoE)
30 W
Potencia total Power over Ethernet (PoE)
240 W
Power over Ethernet (PoE)
Yes
Profundidad
180 mm
Protección contra bucles
Yes
Protección por contraseña
Yes
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Protocolos de gestión
SNMP v1/v2c/v3, SNTP
Puerto de consola
RJ-45/Micro-USB
Registro de eventos del sistema
Yes
Ruta estática
Yes
Seguridad de puertos estática
Yes
Snooping de MLD (Multicast Listener Discovery)
Y
Tabla de direcciones MAC
16000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tipo de autenticación
AAA, TACACS+
Tipo de embalaje
Box
Tipo de puertos Ethernet RJ-45 de conmutación básica
2.5G Ethernet (100/1000/2500)
Tipo de switch
Managed
Tramas jumbo
9000
Velocidad de reenvío
89.28 Mpps
Velocidades de datos de Ethernet LAN
100,1000,2500 Mbit/s
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Historial de precios de los últimos 6 meses
TP-Link Omada Switch gestionado L2+ de 16 puertos 2.5G y 2 puertos 10GE SFP+ con 8 puertos PoE+
Actual
544,41 €
Mínimo
493,69 €
Máximo
544,41 €
Variación 24 h
+1,54 €   +0%
Semana
+17,13 €   +3%
Mes
+7,44 €   +1%

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.