Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack

TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
60 mes
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
197,83 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing ... Leer más
Stock 49 Código 91089 Marca TP-LINK Modelo SG2016P Garantía 5 años

Envíos y devoluciones

Entrega estimada martes, 27 de octubre
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting

Aspectos destacados
  • 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
  • 120 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • MAC address table: 8000 entries Switching capacity: 32 Gbit/s
  • Access Control List (ACL)
  • Rack mounting
  • DC/PoE Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
SP, Weighted Round Robin (WRR)
Algoritmos de seguridad
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Altura
25.4 mm
Ancho
286 mm
Autenticación
Guest VLAN, MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Cables incluidos
AC
Capa de conmutación
L2/L2+
Capacidad de conmutación
32 Gbit/s
Certificación
CE, FCC, RoHS
Color del producto
Black
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
DC-in jack
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
146.5 W
Control de tormenta de difusión
Yes
Disipación de calor
499.98 BTU/h
Duplicación de puertos
Yes
Entradas de direcciones MAC
Dynamic MAC address entries, Static MAC address entries
Estándares de red
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Filtrado por dirección MAC
Yes
Filtrado/protección BPDU
Yes
Firmware actualizable
Yes
Fuente de alimentación
DC/PoE
Funciones de LAN virtual
Multicast VLAN, Tagged VLAN, Voice VLAN
Funciones DHCP
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Funciones IPv4 e IPv6
Dual stack IPv4/IPv6
Gestión basada en web
Yes
Gestionado en la nube
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
PoE, Power, System
Inspección ARP
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Manual
Yes
Memoria búfer de paquetes
4.1 MB
Montaje en rack
Yes
Número de colas
8
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
16
Número de puertos Power over Ethernet plus (PoE+)
8
Número de VLAN
4000
Potencia total Power over Ethernet (PoE)
120 W
Power over Ethernet (PoE)
Yes
Profundidad
111.7 mm
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Protocolos de red compatibles
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Registro de eventos del sistema
Yes
Sin ventilador
Yes
Snooping de MLD (Multicast Listener Discovery)
MLD v1, MLD v2
Tabla de direcciones MAC
8000 entries
Tecnología de cableado Ethernet de cobre
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 40 °C
Tensión de entrada de CC
53.5 V
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9000
Velocidad de reenvío
23.81 Mpps
Velocidades de datos de Ethernet LAN
10,100,1000 Mbit/s
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Historial de precios de los últimos 6 meses
TP-Link Omada switch inteligente de 16 puertos Gigabit con 8 puertos PoE+, gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), montaje en rack
Actual
197,83 €
Mínimo
190,74 €
Máximo
215,85 €
Variación 24 h
+1,11 €   +1%
Semana
+1,43 €   +1%
Mes
-1,83 €   -1%

Escribir una opinión

Valoración *
Tu nombre se mostrará públicamente: puedes usar un apodo. Invitamos a los compradores a escribir opiniones; las revisamos antes de publicarlas y publicamos también las críticas.

Productos populares en esta categoría

Vendedor: UAB KUR LT · Laisvės pr. 125A, LT-06118 Vilna, Lituania · Código de empresa 303192950 · NIF-IVA UE LT100008198612 · Envío desde la UE (Lituania)
Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.
Todas las categorías