Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link Omada Switch inteligente Gigabit de 18 puertos con 16 puertos PoE+

TP-Link Omada Switch inteligente Gigabit de 18 puertos con 16 puertos PoE+
60 mes
TP-Link Omada Switch inteligente Gigabit de 18 puertos con 16 puertos PoE+
246,82 €
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. Theswitches can be managed by Omada SDN Controller, which provides professional and reliable one-stepsolutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routingpro... Leer más
Stock 18 Código 100103 Marca TP-LINK Modelo SG2218P Garantía 5 años

Envíos y devoluciones

Entrega estimada Martes, Octubre 20
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U

Aspectos destacados
  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design
  • Managed L2/L2+ Web-based management
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 16
  • MAC address table: 8000 entries Switching capacity: 26.78 Gbit/s Multicast forwarding
  • Access Control List (ACL)
  • 1U Rack mounting
  • DC/PoE Power supply included Power over Ethernet (PoE)
Especificaciones
Agregación de enlaces
Yes
Altura
44 mm
Ancho
440 mm
Autenticación
MAC-based authentication, Port-based authentication
Auto MDI/MDI-X
Yes
Autonegociación
Yes
Cables incluidos
LAN (RJ-45)
Capa de conmutación
L2/L2+
Capacidad de conmutación
26.78 Gbit/s
Certificación
CE, FCC, RoHS
Color del producto
Black
Compatibilidad con 10G
No
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
181.4 W
Control de tormenta de difusión
Yes
Disipación de calor
619.06 BTU/h
Enrutamiento basado en políticas
Yes
Enrutamiento IP
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Filtrado por dirección MAC
Yes
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
DC/PoE
Fuente de alimentación incluida
Yes
Funciones DHCP
DHCP client, DHCP relay, DHCP snooping
Funciones multicast
Multicast forwarding
Gestión basada en web
Yes
Gestionado en la nube
Yes
Guía del usuario
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
Indicadores LED
Yes
Inspección ARP
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
4.1 MB
Montaje en rack
Yes
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
16
Número de ranuras para módulos SFP
2
Potencia total Power over Ethernet (PoE)
150 W
Power over Ethernet (PoE)
Yes
Profundidad
180 mm
Protección contra bucles
Yes
Protocolo Spanning Tree
Yes
Registro de eventos del sistema
Yes
Seguridad de puertos estática
Yes
Tabla de direcciones MAC
8000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 50 °C
Tensión de entrada de CA
100 - 240 V
Tipo de embalaje
Box
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9
Velocidad de reenvío
26.78 Mpps
Velocidades de datos de Ethernet LAN
10,100,1000 Mbit/s

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Historial de precios de los últimos 6 meses
TP-Link Omada Switch inteligente Gigabit de 18 puertos con 16 puertos PoE+
Actual
246,82 €
Mínimo
231,80 €
Máximo
268,62 €
Variación 24 h
+2,35 €   +1%
Semana
+1,83 €   +1%
Mes
+14,36 €   +6%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.