Cuenta Contacto
Tu carrito
Envío con DPD y FedEx
¿Dudas? Pregunte a la IA

TP-Link Omada Switch gestionado L2+ de 48 puertos Gigabit con 4 ranuras SFP+ 10GE

TP-Link Omada Switch gestionado L2+ de 48 puertos Gigabit con 4 ranuras SFP+ 10GE
60 mes
TP-Link Omada Switch gestionado L2+ de 48 puertos Gigabit con 4 ranuras SFP+ 10GE
438,54 €
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products... Leer más
Stock 12 Código 98548 Marca TP-LINK Modelo SG3452X Garantía 5 años

Envíos y devoluciones

Entrega estimada Martes, Octubre 20
Te mantendremos informado a través de nuestro sistema de seguimiento detallado
Opciones de pago
Tarjeta bancariaVisaMastercardPayPalApple PayGoogle PayTransferencia bancaria
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U

Aspectos destacados
  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design
  • Managed L2+ Web-based management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) support Configuring Location Settings (CLI)
  • Basic switching RJ-45 Ethernet ports quantity: 48 Console port: RJ-45/Micro-USB
  • 10G support
  • MAC address table: 16000 entries Switching capacity: 176 Gbit/s
  • Access Control List (ACL)
  • 1U Rack mounting
  • AC Power supply included
Especificaciones
Agregación de enlaces
Yes
Algoritmos de planificación de colas
SP, WRR+SP, Weighted Round Robin (WRR)
Altura
44 mm
Ancho
440 mm
Autenticación
Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
Bloqueo de cabeza de línea (HOL)
Yes
Cables incluidos
AC
Capa de conmutación
L2+
Capacidad de conmutación
176 Gbit/s
Certificación
CE, FCC, RoHS
Color del producto
Black
Compatibilidad con 10G
Yes
Compatibilidad con calidad de servicio (QoS)
Yes
Compatibilidad con control de flujo
Yes
Compatibilidad con MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Compatibilidad con multicast
Yes
Compatibilidad con SSH/SSL
Yes
Compatibilidad con tramas jumbo
Yes
Compatibilidad con VLAN
Yes
Conector de alimentación
AC-in jack
Configuración de los ajustes de ubicación (CLI)
Yes
Consumo de energía (máx.)
32.72 W
Control de tormenta de difusión
Yes
Disipación de calor
111.65 BTU/h
Duplicación de puertos
Yes
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Filtrado por dirección MAC
Yes
Filtrado/protección BPDU
Yes
Formato
1U
Frecuencia de entrada de CA
50/60 Hz
Fuente de alimentación
AC
Fuente de alimentación incluida
Yes
Funciones de LAN virtual
Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Funciones DHCP
DHCP client, DHCP relay, DHCP server
Funciones IPv4 e IPv6
IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Gestión basada en web
Yes
Gestionado en la nube
Yes
Guía de inicio rápido
Yes
Guías para rack
Yes
Humedad relativa de almacenamiento (H-H)
5 - 90%
Humedad relativa de funcionamiento (H-H)
10 - 90%
IGMP snooping
Yes
Indicadores LED
Yes
Inspección ARP
Yes
Kit de montaje en rack
Yes
Limitación de velocidad
Yes
Lista de control de acceso (ACL)
Yes
Memoria búfer de paquetes
12 MB
MIB propietaria de Huawei
Y
MIB pública
Y
Montaje en rack
Yes
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Número de puertos Ethernet RJ-45 de conmutación básica
48
Número de ranuras para módulos SFP+
4
Número de rutas estáticas
48
Número de ventiladores
0 fan(s)
Número de VLAN
4000
Power over Ethernet (PoE)
No
Profundidad
220 mm
Protección contra bucles
Yes
Protección por contraseña
Yes
Protocolo GVRP (GARP VLAN Registration Protocol)
Yes
Protocolo Spanning Tree
Yes
Protocolos de gestión
SNMPv1/v2c/v3, SNTP
Proxy IGMP
Yes
Puerto de consola
RJ-45/Micro-USB
Registro de eventos del sistema
Yes
Ruta estática
Yes
Rutas IPv4
48
Rutas IPv6
48
Seguridad de puertos estática
Yes
Snooping de MLD (Multicast Listener Discovery)
Y
Tabla de direcciones MAC
16000 entries
Temperatura de almacenamiento (T-T)
-40 - 70 °C
Temperatura de funcionamiento (T-T)
0 - 45 °C
Tensión de entrada de CA
100 - 240 V
Tipo de autenticación
AAA, RADIUS, TACACS+
Tipo de embalaje
Box
Tipo de puertos Ethernet RJ-45 de conmutación básica
Gigabit Ethernet (10/100/1000)
Tipo de switch
Managed
Tramas jumbo
9000
Velocidad de reenvío
130.9 Mpps
Vinculación IP-MAC-Puerto
Yes

Folleto

Abrir documento

Documento

Abrir documento

Documento

Abrir documento
Historial de precios de los últimos 6 meses
TP-Link Omada Switch gestionado L2+ de 48 puertos Gigabit con 4 ranuras SFP+ 10GE
Actual
438,54 €
Mínimo
285,87 €
Máximo
521,86 €
Variación 24 h
-0,00 €   0%
Semana
+23,52 €   +6%
Mes
+20,82 €   +5%

Productos populares en esta categoría

Hola, soy el asistente de IA de DistriNode. Puedo ayudarte a encontrar productos, comparar opciones, crear presupuestos en PDF o abrir solicitudes de soporte.